
          
          <!DOCTYPE html><html><head><!--component-head-v2--><title>Update: Packers to stop using red, white and blue banner | WLUK</title><meta http-equiv="Content-Type" content="text/html"/><meta http-equiv="X-UA-Compatible" content="IE=9; IE=EDGE"/><!--HEAD COMPONENT /head/v2 (Infinite Scroll Story page)--><meta name="robots" content="index, follow"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0.5"/><link rel="canonical" href="http://fox11online.com/sports/packers-and-nfl/packers-explain-red-white-and-blue-banner-used-during-anthem"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="blitz" content="mu-cc36119f-f4dca522-3261b206-4b3bbd3f"/><meta name="title" content="Update: Packers to stop using red, white and blue banner"/><meta name="description" content="GREEN BAY, Wis. (WLUK) - While the Green Bay Packers took care of business in their game on Sunday, another element of the on-field festivities raised some eyebrows. During the national anthem, the team used a red, white and blue banner. The banner had stars on the blue stripe. &quot;It's not American, not American at all,&quot; said Sandy Austin. &quot;There are a lot of people who have quit the NFL because of the pre-game stuff and all that's going on. &quot;"/><meta itemprop="name" content="WLUK"/><meta itemprop="description" content="GREEN BAY, Wis. (WLUK) - While the Green Bay Packers took care of business in their game on Sunday, another element of the on-field festivities raised some eyebrows. During the national anthem, the team used a red, white and blue banner. The banner had stars on the blue stripe. &quot;It's not American, not American at all,&quot; said Sandy Austin. &quot;There are a lot of people who have quit the NFL because of the pre-game stuff and all that's going on. &quot;"/><meta itemprop="image" content="http://static-11.sinclairstoryline.com/resources/media/33645ad5-52db-4d32-88ff-b6d58febc15f-large16x9_DoW3__fXcAYNWOz.jpg?1538402675197"/><meta name="keywords" content="Wisconsin,Green Bay, Wisconsin,National Football League rivalries,Green Bay Packers,Professional Sports Leagues In The United States,National Football League"/><meta name="author" content="FOX 11 News"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@fox11news"/><meta property="twitter:title" content="Update: Packers to stop using red, white and blue banner"/><meta name="twitter:description" content="GREEN BAY, Wis. (WLUK) - While the Green Bay Packers took care of business in their game on Sunday, another element of the on-field festivities raised some eyebrows. During the national anthem, the team used a red, white and blue banner. The banner had stars on the blue stripe. &quot;It's not American, not American at all,&quot; said Sandy Austin. &quot;There are a lot of people who have quit the NFL because of the pre-game stuff and all that's going on. &quot;"/><meta name="twitter:image" content="http://static-11.sinclairstoryline.com/resources/media/33645ad5-52db-4d32-88ff-b6d58febc15f-large16x9_DoW3__fXcAYNWOz.jpg?1538402675197"/><meta property="article:author" content="https://www.facebook.com/wlukfox11"/><meta property="article:publisher" content="https://www.facebook.com/wlukfox11"/><meta property="fb:app_id" content="979476752099120"/><meta property="fb:pages" content="123584364348830"/><meta property="og:title" content="Update: Packers to stop using red, white and blue banner"/><meta property="og:type" content="article"/><meta property="og:site_name" content="WLUK"/><meta property="og:url" content="http://fox11online.com/sports/packers-and-nfl/packers-explain-red-white-and-blue-banner-used-during-anthem"/><meta property="og:image" content="http://static-11.sinclairstoryline.com/resources/media/33645ad5-52db-4d32-88ff-b6d58febc15f-large16x9_DoW3__fXcAYNWOz.jpg?1538402675197"/><meta property="og:description" content="GREEN BAY, Wis. (WLUK) - While the Green Bay Packers took care of business in their game on Sunday, another element of the on-field festivities raised some eyebrows. During the national anthem, the team used a red, white and blue banner. The banner had stars on the blue stripe. &quot;It's not American, not American at all,&quot; said Sandy Austin. &quot;There are a lot of people who have quit the NFL because of the pre-game stuff and all that's going on. &quot;"/><meta property="og:locale" content="en_US"/><meta name="article:published_time" content="2018-10-01T09:04:53+00:00"/><style type="text/css">.hambugerHeader-theme {
     background-color: #710200;
}
.hambugerFooter-theme {
     border-top: 1px solid #710200;
     background-color: #710200;
}
.hambugerNavFooter-theme {
     border-top: 1px solid #5a0100;
     background-color: #710200;
}
.hambugerNav-theme::after {
     background-color: #be0000;
}
.teaser-theme {
    color: #be0000;
    @media screen and (min-width: 1024px) {
      color: inherit;
    }
}
.teaser-theme:hover {
     color: #be0000;
}
.teaser-chevron::after{
     background-image:url("data:image/svg+xml;utf8,<svg version='1.1' viewBox='0 0 7 12' xmlns='http://www.w3.org/2000/svg'><title>chevron-right</title><desc>Created with Sketch.</desc><g transform='translate(-593 -22)' fill='none' fill-rule='evenodd'><g fill='#be0000'><g transform='translate(520 22)'><path d='m79.747 6.5641l-5.3529 5.147c-0.15956 0.15359-0.36523 0.22997-0.5707 0.22997-0.21618 0-0.43194-0.084617-0.59356-0.25282-0.31541-0.32776-0.30512-0.84906 0.022853-1.1643l4.7355-4.5535-4.7355-4.5535c-0.32797-0.3152-0.33826-0.8365-0.022853-1.1643 0.315-0.32797 0.83629-0.33826 1.1643-0.022853l5.3529 5.147c0.16162 0.15523 0.25282 0.36956 0.25282 0.59356 0 0.224-0.091206 0.43832-0.25282 0.59356z'/></g></g></g></svg>");
}
.hambugerMobile-theme {
     background-color: #5a0100;
}</style><link rel="icon" type="image/png" href="//static-36.sinclairstoryline.com/resources/assets/wluk/images/logos/favicon.ico"/><link rel="stylesheet" type="text/css" href="//static-20.sinclairstoryline.com/resources/assets/common/fonts/open-sans/common.css?_="/><!--THIS IS THE COMPILED VERSION OF THE VENDOR CSS--><!--link(rel="stylesheet", type="text/css", href="//static-15.sinclairstoryline.com/resources/assets/2018-09-27T20-18Z/fox11online/compiled_css/vendor.css")--><link rel="stylesheet" type="text/css" href="//static-24.sinclairstoryline.com/resources/assets/2018-09-27T20-18Z/core/shared/bootstrap/stylesheets/bootstrap_all.css"/><link rel="stylesheet" type="text/css" href="//static-23.sinclairstoryline.com/resources/assets/2018-09-27T20-18Z/fox11online/compiled_css/compiled.css"/><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//static-23.sinclairstoryline.com/resources/assets/2018-09-27T20-18Z/fox11online/compiled_css/compiled_0.css"/><link rel="stylesheet" type="text/css" href="//static-24.sinclairstoryline.com/resources/assets/2018-09-27T20-18Z/fox11online/compiled_css/compiled_1.css"/><link rel="stylesheet" type="text/css" href="//static-25.sinclairstoryline.com/resources/assets/2018-09-27T20-18Z/fox11online/compiled_css/compiled_2.css"/><![endif]--><link rel="stylesheet" type="text/css" href="//static-29.sinclairstoryline.com/resources/assets/common/fonts/ionicons/css/ionicons.min.css"/><script>sinclairDigital = {
    jwplayerUrl: '//videobase.sinclairstoryline.com/jwplayer7/jwplayer.js',
    liveNews: '//videobase.sinclairstoryline.com/SinclairLiveNews.js',
    liveVideoStatusUrl: '//livevideostatus.sinclairstoryline.com',
    ga:['UA-45772744-19','UA-61722140-1'],
    isMobile: '',
    callLetters: 'WLUK',
    adBlockCheck: '',
    siteRelative : '//static-10.sinclairstoryline.com/resources/assets/2018-09-27T20-18Z/fox11online',
    core:'//static-10.sinclairstoryline.com/resources/assets/2018-09-27T20-18Z/core',
    section:'fox11online.com/sports/packers-and-nfl'||'',
    //pageTitle: 'Update: Packers to stop using red, white and blue banner',
    storyUUID: '8da5a172-98c1-407d-8cc5-fd2899c4993e',
    social: {
        accounts: {
            'general' : {
                'url' : 'fox11online.com',
                'city' : 'Green Bay',
                'name' : 'WLUK'
            },
            'facebook': {
                'url': 'https://www.facebook.com/wlukfox11',
                'app': '979476752099120'
            },
            'twitter': {
                'url': 'https://twitter.com/fox11news',
                'app': '609692381626003458'
            },
            'instagram' : { 'url' : 'https://www.instagram.com/wlukfox11/' },
            'pinterest' : { 'url' : 'https://www.pinterest.com/wlukfox11/' },
            'google' : {
                'url' : '',
                'app' : ''
            },
            'youtube' : { 'url' : 'https://www.youtube.com/user/wluk' }
        }
    }
};</script><script src="//static-38.sinclairstoryline.com/resources/assets/2018-09-27T20-18Z/core/shared/core3.min.js"></script><script>sinclairDigitalAnalytics = {};
sinclairDigitalAnalytics.customDimensions = {};
var adsBlocked = true;
</script><script src="//static-17.sinclairstoryline.com/resources/assets/2018-09-27T20-18Z/core/shared/ads.js"></script><script>function extractDomainFromUrl(fullUrl) {
    if (typeof fullUrl === 'string' && fullUrl != '') {
        var domainString = '';
        try {
            if (fullUrl.indexOf('://') >-1) {
                fullUrl = fullUrl.split('://')[1];
            }
            fullUrl = fullUrl.split('/')[0];
            var domainArray = fullUrl.split('.');
            var domainPosition = domainArray.length - 2;
            var domainString = domainArray[domainPosition].toLowerCase();
        } catch(excp) {
        }
        return domainString;
    } else {
        return '';
    }
}

sinclairDigital.ast = sinclairDigital.ast || {};
sinclairDigital.ast.referrerDomain = extractDomainFromUrl(document.referrer);

if (sinclairDigital.ast.referrerDomain === extractDomainFromUrl(document.location.href)) {
    sinclairDigital.ast.referrerDomain = 'null'; // referral from self = 'null'
}

if (sinclairDigital.ast.referrerDomain === '') {
    sinclairDigital.ast.referrerDomain = 'false'; // unknown referrer = 'false'
}
</script><script>var zone = '/4756/WLUK/Web/sports/packers-and-nfl';
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() { 
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + 
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
        var _ww = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
        var ww = _ww<728 ? 728:_ww<970 ? 970:_ww;
        googletag.cmd.push(function() {
            ddb_1x1_desktop = googletag.defineSlot(zone, [1,1], 'ddb_1x1_desktop').addService(googletag.pubads()).setCollapseEmptyDiv(false);
            ddb_728x90_pos_1_desktop = googletag.defineSlot(zone, [728,90], 'ddb_728x90_pos_1_desktop').setTargeting('pos','1').addService(googletag.pubads()).setCollapseEmptyDiv(false);
            ddb_728x90_pos_2_desktop = googletag.defineSlot(zone, [728,90], 'ddb_728x90_pos_2_desktop').setTargeting('pos','2').addService(googletag.pubads()).setCollapseEmptyDiv(false);
            ddb_300x250_pos_1_desktop = googletag.defineSlot(zone, [[300,250],[300,600]], 'ddb_300x250_pos_1_desktop').setTargeting('pos','1').addService(googletag.pubads()).setCollapseEmptyDiv(false);
            ddb_300x250_pos_2_desktop = googletag.defineSlot(zone, [300,250], 'ddb_300x250_pos_2_desktop').setTargeting('pos','2').addService(googletag.pubads()).setCollapseEmptyDiv(false);
            googletag.pubads().setTargeting('video','false').setTargeting('IS','false').setTargeting("kw",["Wisconsin","Green Bay, Wisconsin","National Football League rivalries","Green Bay Packers","Professional Sports Leagues In The United States","National Football League"]).setTargeting('path','/sports/packers-and-nfl').setTargeting('slug','packers-explain-red-white-and-blue-banner-used-during-anthem').setTargeting('Ref_ID', sinclairDigital.ast.referrerDomain).setTargeting('page','story');
            googletag.companionAds().setRefreshUnfilledSlots(true);
            googletag.pubads().enableVideoAds();
            googletag.enableServices();
        });
         adKeywords =["Wisconsin","Green Bay, Wisconsin","National Football League rivalries","Green Bay Packers","Professional Sports Leagues In The United States","National Football League"];
adStorySlug ='packers-explain-red-white-and-blue-banner-used-during-anthem' ;
dfpPageType ='story' ;
</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-45772744-19', 'auto');
ga('require', 'linkid');

ga('provide', 'getGcid', function(tracker) {
    sinclairDigitalAnalytics.customDimensions.dimension3 = "" + tracker.get('clientId');
});

// Ad Block detection code per ticket AST-440
ga('provide', 'adblockTracker', function(tracker) {
    // If we have already detected an ad blocker, then short-circuit
    if (adsBlocked) {
        sinclairDigitalAnalytics.customDimensions.dimension4 = "true";
        return;
    }
    var ad = document.createElement('ins');
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
    adsBlocked = ad.clientHeight >0 ? adsBlocked : true; // If height < 1 then we assume a blocker
    document.body.removeChild(ad);
    sinclairDigitalAnalytics.customDimensions.dimension4 = adsBlocked ? "true" : "false"; // GA requires a string value
});
ga('provide', 'getPageType', function(tracker) {
    // Since this Head component is only used on Story pages, we don't need to "detect" anything
    sinclairDigitalAnalytics.customDimensions.dimension6 = "story";
});
ga('require', 'getGcid');
ga('require', 'adblockTracker');
ga('require', 'getPageType');

ga('send', 'pageview', sinclairDigitalAnalytics.customDimensions);
</script><!-- Pingdom RUM--><!-- ComScore aka ScorecardResearch--><script id="comscore-script">var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19578925" });

(function() {
    var s = document.createElement("script"),
        el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();
</script><script id="entry-template" type="text/x-handlebars-template">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</script><script>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</script><!-- --></head><body class='sd-body sd-news sd-infinite-scroll-story'><div><div class='component-react-hamburger_header-v1 react-component-v3'><script type="text/javascript">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</script><div data-instance-id="hamburger_header_nav" data-key="component-react-hamburger_header-v1" data-count="3" id="react-hamburger-header" class="react-component"></div><script async type="text/javascript">DEPENDENCIES['type_watch_commons_chunk'] = {
            url: '//static-18.sinclairstoryline.com/resources/assets/2018-09-27T20-18Z/fox11online/compiled_js/type_watch_common.js',
            dependencies: ['$']
          };

          sinclairDigital.dependencies.require(['type_watch_commons_chunk'],[{
            key: 'component-react-hamburger_header-v1',
            url: '//static-33.sinclairstoryline.com/resources/assets/2018-09-27T20-18Z/fox11online/compiled_js/component-react-hamburger_header-v1.min.js'
          }]);

          sinclairDigital.dependencies.load();
        </script></div><div class='sd-alert-only'><div class='component-react-alert_banner-v1'><script type="text/javascript">window.sinclairDigital = window.sinclairDigital || {};
        </script><div data-instance-id="alert_banner" data-key="component-react-alert_banner-v1" data-count="0" id="react-alert_banner" class="react-component"></div><script async type="text/javascript">DEPENDENCIES['type_watch_commons_chunk'] = {
            url: '//static-18.sinclairstoryline.com/resources/assets/2018-09-27T20-18Z/fox11online/compiled_js/type_watch_common.js',
            dependencies: ['$']
          };

          sinclairDigital.dependencies.require(['type_watch_commons_chunk'],[{
            key: 'component-react-alert_banner-v1',
            url: '//static-25.sinclairstoryline.com/resources/assets/2018-09-27T20-18Z/fox11online/compiled_js/component-react-alert_banner-v1.min.js'
          }]);

          sinclairDigital.dependencies.load();
        </script></div></div><div class=' hidden'><div class='sd-missing-component'>vertical_teaser_2</div></div><div class=' hidden'><div class='sd-missing-component'>main_teaser</div></div></div><div class='sd-news-page-container'><div class='sd-news-container hb-rendered sd-block active'><div class='sd-news-main-content-container'><div class='sd-news-main-title'><div class='component-ddb-728x90-v2 story-ddb-align-center position-1'><div id="ddb_728x90_pos_1_desktop" class="ddb_v3"></div><script type="text/javascript">if(typeof googletag != "undefined") {
    googletag.cmd.push(function() {
        googletag.display( 'ddb_728x90_pos_1_desktop' );
        googletag.pubads().refresh([ddb_728x90_pos_1_desktop]);
    });
}</script></div><div class='component-story-title-v1'><h1>Update: Packers to stop using red, white and blue banner</h1></div></div><div class='sd-news-main-content'><div class='component-story-block_story_content-v1'><div data-url="/sports/packers-and-nfl/packers-explain-red-white-and-blue-banner-used-during-anthem" data-title="Update: Packers to stop using red, white and blue banner" data-uuid="8da5a172-98c1-407d-8cc5-fd2899c4993e" class="sd-news-story-container"><div class="component-ddb-1x1-v2 ddb-no-margin position-2"></div><div class="component-ddb-5x5-v2 ddb-no-margin position-1"></div><div class="sd-news-story-byline"><p class="sd-news-author">by FOX 11 News</p><p data-date="1538402693000" class="sd-news-date"></p></div><div class="sd-news-story-hero-container"><div class="sd-news-story-hero ratio-container"><div id="main-video-8da5a172-98c1-407d-8cc5-fd2899c4993e" data-file="" data-mp4="" data-title="Red, white and blue banner at Lambeau Field" data-image="" data-zone="/4756/WLUK//sports/packers-and-nfl" data-assetId="" data-embedUrl="//fox11online.com/embed/sports/packers-and-nfl/packers-explain-red-white-and-blue-banner-used-during-anthem" class="player"><img src="//static-11.sinclairstoryline.com/resources/media/33645ad5-52db-4d32-88ff-b6d58febc15f-large16x9_DoW3__fXcAYNWOz.jpg?1538402675197"/></div></div><div class="sd-news-story-caption"><p>A banner is displayed at Lambeau Field while the University of Wisconsin Marching Band plays the national anthem before the Green Bay Packers' game against the Buffalo Bills, Sunday, Sept. 30, 2018. (WLUK/Josh Moser)</p></div></div><div class="sd-news-social-placeholder"><div class="sd-news-social-container"><button class="btn btn-default sd-news-social-btn clearfix sd-font-size"><span class="little-a">A</span>A</button><button class="btn btn-default sd-news-social-btn clearfix sd-facebook"><i class="ion-social-facebook"></i></button><button class="btn btn-default sd-news-social-btn clearfix sd-twitter"><i class="ion-social-twitter"></i><!--span.count tweet--></button><a href="mailto:?subject=A%20link%20for%20you&amp;body=You%20should%20read%20this!%0A%0Ahttp://fox11online.com/sports/packers-and-nfl/packers-explain-red-white-and-blue-banner-used-during-anthem" class="btn btn-default sd-news-social-btn clearfix sd-mail"><i class="ion-android-mail"></i></a></div></div><div class="sd-news-story-text"><p>GREEN BAY, Wis. (<a  href="https://fox11online.com/sports/packers-and-nfl/packers-explain-red-white-and-blue-banner-used-during-anthem" target="_blank" title="https://fox11online.com/sports/packers-and-nfl/packers-explain-red-white-and-blue-banner-used-during-anthem">WLUK</a>) - While the Green Bay Packers took care of business in their game on Sunday, another element of the on-field festivities raised some eyebrows.</p><p>During the national anthem, the team used a red, white and blue banner. The banner had stars on the blue stripe.</p><p>"It's not American, not American at all," said Sandy Austin. "There are a lot of people who have quit the NFL because of the pre-game stuff and all that's going on."</p><p><sd-embed   class="sd-embedded-media" data-embed-file="1046495568183414784" data-embed-type="twitter" contenteditable="false"></sd-embed></p><p>In a statement, Packers spokesman Aaron Popkey said the banner was not meant to represent the American flag.<br></p><blockquote>The banner used during Sunday’s pregame ceremony supplemented the three U.S. flags on the roof of the stadium and the flag carried by the color guard on the field. We've used such displays from time to time in the past when other pregame elements take up a significant portion of the field. To avoid causing confusion, we will not be using such displays in the future.</blockquote><p>With about 200 band members from the <a  href="https://fox11online.com/news/local/uw-band-performs-at-lambeau-field" target="_blank" title="https://fox11online.com/news/local/uw-band-performs-at-lambeau-field">University of Wisconsin Marching Band</a> performing the national anthem and taking up much of the playing field, fans like John Liddy said they understood why the Packers used the banner. </p><p>"At first when they rolled it out I expected to see the traditional American flag and I was surprised that it was what it was. But I thought it was pretty nice with the fly over and it was fine," said Liddy. </p><p><sd-embed   class="sd-embedded-media" data-embed-file="1046460308968157185" data-embed-type="twitter" contenteditable="false"></sd-embed></p><p>Fox 11 tried to get additional perspective from Green Bay's American Legion Post. That group provides the color guard for Packers home games, but we received no response from them on the issue.</p></div></div><div class="subcomponent-outstream_video_ad"><div id="outstreamVideoAdComponentWrapper"><div id="outstreamAdInnerContainer"></div><img id="outstreamAdCloseControlImg" src="data:image/png;base64,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" alt="close video ad"/><div id="outstreamAdMuteControls"><span id="outstreamAdMuteText">Unmute</span><img id="outstreamAdMuteButtonImg" src="data:image/png;base64,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" alt="toggle ad audio on off"/></div></div></div><div id="imgModal" class="modal fade"><div class="modal-dialog"><div class="modal-content"><div class="modal-body"><h2 id="sd-pop-up-title"></h2><div id="sd-pop-up-player"></div><div class="row"><button type="button" data-dismiss="modal" aria-label="Close" style="margin: 5px 5px -5px;" class="close">close<i class="fa fa-close"></i></button></div></div></div></div></div><script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script>sinclairDigital.dependencies.require([],[
        {
            key:'infinite-block-story-content-v1-1',
            url: '//static-24.sinclairstoryline.com/resources/assets/2018-09-27T20-18Z/fox11online/compiled_js/component-story-block_story_content-v1.min.js'
        }
    ]
)</script></div><div class='component-custom-outbrain-v4 outbrain'><!-- TABOOLA type_news_v3/custom/outbrain/v4--><div id="taboola-below-article-thumbnails-1st--organic"></div><div id="taboola-below-article-thumbnails-2nd"></div><script>window._taboola = window._taboola || [];
if(!sinclairDigital.taboola_loaded){

if(sinclairDigital && sinclairDigital.pageData && sinclairDigital.pageData.story){
  _taboola.push({ article:"auto", url:"http://fox11online.com/sports/packers-and-nfl/packers-explain-red-white-and-blue-banner-used-during-anthem" });
} else {
  _taboola.push({ other:"auto" });
}

!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/sinclair-network/loader.js',
'tb_loader_script');
sinclairDigital.taboola_loaded = true;
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}}

_taboola.push({
mode: 'organic-thumbnails-a',
container: 'taboola-below-article-thumbnails-1st--organic',
placement: 'Below Article Thumbnails 1st - Organic',
target_type: 'mix'
});

_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails-2nd',
placement: 'Below Article Thumbnails 2nd',
target_type: 'mix'
});

_taboola.push({flush: true});</script></div></div><div class='sd-news-main-sidebar'><div class='sd-news-main-sidebar-top'><div class='component-ddb-300x250-v2 ddb-align-center position-1'><div id="ddb_300x250_pos_1_desktop" class="ddb_v3"></div><script type="text/javascript">if(typeof googletag != "undefined") {
    googletag.cmd.push(function() {
        //- googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        //-     //console.log('ENDED------->',event)
        //-     var ddb = document.getElementById('ddb_300x250_pos_1_desktop');
        //-     if (event.size[1] === 600) {
        //-         if(!event.isEmpty && ddb.indexOf('pos_1')>-1){
        //-             ddb.style.height = event.size[1] + 'px';
        //-         }
        //-     }
        //-     
        //-     
        //- });
        googletag.display( 'ddb_300x250_pos_1_desktop' );
        googletag.pubads().refresh([ddb_300x250_pos_1_desktop]);
    });
}</script></div></div><div class='sd-news-main-sidebar-middle'><div class='component-teaser-story_vertical_list-v1'><div class="sd-news-teaser-title"><h3>Trending</h3></div><div class="sd-news-teaser-list"><a id="sidebar_teaser-teaser-image-link-0" href="/sports/packers-and-nfl/packers-explain-red-white-and-blue-banner-used-during-anthem" class="media"><div class="media-left">1</div><div class="media-body"><span data-date="1538402693000" class="sd-news-updated">&nbsp;</span><h4 class="media-heading">Update: Packers to stop using red, white and blue banner</h4></div><div class="media-right"><img src="//static-10.sinclairstoryline.com/resources/media/33645ad5-52db-4d32-88ff-b6d58febc15f-small1x1_DoW3__fXcAYNWOz.jpg?1538402675366" alt="Update: Packers to stop using red, white and blue banner" class="media-object"/></div></a><a id="sidebar_teaser-teaser-image-link-1" href="/news/state/pizza-delivery-driver-credited-with-thwarting-kidnapping" class="media"><div class="media-left">2</div><div class="media-body"><span data-date="1538400039000" class="sd-news-updated">&nbsp;</span><h4 class="media-heading">Pizza delivery driver credited with thwarting kidnapping</h4></div><div class="media-right"><img src="//static-36.sinclairstoryline.com/resources/media/a89e9456-7405-4ee2-b35e-e4efc86c5ef1-small1x1_Policelights.jpg?1538400022702" alt="Pizza delivery driver credited with thwarting kidnapping" class="media-object"/></div></a><a id="sidebar_teaser-teaser-image-link-2" href="/sports/packers-and-nfl/rodgers-disappointed-in-offense-despite-423-yards-of-production" class="media"><div class="media-left">3</div><div class="media-body"><span data-date="1538350622000" class="sd-news-updated">&nbsp;</span><h4 class="media-heading">Rodgers disappointed in offense despite 423 yards of production</h4></div><div class="media-right"><img src="//static-11.sinclairstoryline.com/resources/media/d9a7922b-f6fc-49f3-aed6-f16f64944caa-small1x1_BILLSVSPACKERSLOW2.png?1538350610231" alt="Rodgers disappointed in offense despite 423 yards of production" class="media-object"/></div></a><a id="sidebar_teaser-teaser-image-link-3" href="/news/local/mayor-schmitt-announces-future-plans-for-green-bay" class="media"><div class="media-left">4</div><div class="media-body"><span data-date="1538407149000" class="sd-news-updated">&nbsp;</span><h4 class="media-heading">Jim Schmitt confirms he is not running for Green Bay mayor</h4></div><div class="media-right"><img src="//static-37.sinclairstoryline.com/resources/media/4cd5244e-ab18-4507-b9b5-33253c70748b-small1x1_Capture.JPG?1538412934295" alt="Jim Schmitt confirms he is not running for Green Bay mayor" class="media-object"/></div></a><a id="sidebar_teaser-teaser-image-link-4" href="/news/local/green-bay-police-release-arrests-ejections-for-packers-bills-game" class="media"><div class="media-left">5</div><div class="media-body"><span data-date="1538345216000" class="sd-news-updated">&nbsp;</span><h4 class="media-heading">Green Bay police release arrests, ejections for Packers-Bills game</h4></div><div class="media-right"><img src="//static-11.sinclairstoryline.com/resources/media/228561e1-2f99-435e-8bcc-17463d5b5de9-small1x1_Packersgame.jpg?1538342469482" alt="Green Bay police release arrests, ejections for Packers-Bills game" class="media-object"/></div></a></div></div><div class='component-ddb-300x250-v2 ddb-align-center position-2'><div id="ddb_300x250_pos_2_desktop" class="ddb_v3"></div><script type="text/javascript">if(typeof googletag != "undefined") {
    googletag.cmd.push(function() {
        //- googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        //-     //console.log('ENDED------->',event)
        //-     var ddb = document.getElementById('ddb_300x250_pos_2_desktop');
        //-     if (event.size[1] === 600) {
        //-         if(!event.isEmpty && ddb.indexOf('pos_1')>-1){
        //-             ddb.style.height = event.size[1] + 'px';
        //-         }
        //-     }
        //-     
        //-     
        //- });
        googletag.display( 'ddb_300x250_pos_2_desktop' );
        googletag.pubads().refresh([ddb_300x250_pos_2_desktop]);
    });
}</script></div></div><div class='sd-news-sidebar-footer'><div class='component-story-sidebar_footer-v1'><h3>DON'T MISS OUT</h3><h4>Stay Connected with WLUK</h4><ul class="sd-news-sidebar-social"><li><a href="https://www.facebook.com/wlukfox11" target="_blank" class="btn btn-default sd-news-social-btn clearfix sd-facebook"><i class="ion-social-facebook"></i>Like</a><div class="count"></div></li><li><button class="btn btn-default sd-news-social-btn clearfix sd-twitter"><i class="ion-social-twitter"></i>Follow</button><div class="count"></div></li></ul><div class="sd-news-footer-copyright"><a href="/station/copyright">&copy;&nbsp;<span class="sidebar-copyright-year"></span>&nbsp;Sinclair Broadcast Group</a></div><div class="sd-news-footer-links"><a href="/station/terms">Terms</a><a href="/station/privacy">Privacy</a><a id="fcc" href="http://stations.fcc.gov/station-profile/">FCC Info</a><a href="/station/eeo">EEO</a></div><script>sinclairDigital.smallNav = {};
sinclairDigital.smallNav['1'] = {
    displayName:'Contact Us',
    nodePathUrl:'/on-fox-11/contact'
}
sinclairDigital.smallNav['2'] = {
    displayName:'Privacy Policy',
    nodePathUrl:'/on-fox-11/privacy'
}
sinclairDigital.smallNav['3'] = {
    displayName:'FCC Public Profile',
    nodePathUrl:'https://publicfiles.fcc.gov/tv-profile/wluk-tv'
}
sinclairDigital.smallNav['4'] = {
    displayName:'Public File Assistance',
    nodePathUrl:'/on-fox-11/contact#fcccontact'
}
sinclairDigital.smallNav['5'] = {
    displayName:'EEO Report',
    nodePathUrl:'/on-fox-11/eeo'
}
sinclairDigital.smallNav['6'] = {
    displayName:'Closings Alerts',
    nodePathUrl:'/weather/closings'
}
sinclairDigital.smallNav['7'] = {
    displayName:'Careers At FOX 11',
    nodePathUrl:'https://sbgtv-openhire.silkroad.com/epostings/index.cfm?fuseaction=app.jobsearch&amp;byBusinessUnit=95'
}
sinclairDigital.smallNav['8'] = {
    displayName:'Copyright',
    nodePathUrl:'/on-fox-11/copyright'
}
sinclairDigital.smallNav['9'] = {
    displayName:'Bios',
    nodePathUrl:'/on-fox-11/people'
}
sinclairDigital.smallNav['10'] = {
    displayName:'TV Schedule',
    nodePathUrl:'/on-fox-11/schedule'
}
sinclairDigital.smallNav['11'] = {
    displayName:'Terms And Conditions',
    nodePathUrl:'/on-fox-11/terms'
}
sinclairDigital.smallNav['12'] = {
    displayName:'Contests',
    nodePathUrl:'/on-fox-11/contests'
}
</script><script>sinclairDigital.dependencies.define(['$'], function() {
    $('.sidebar-copyright-year').text(new Date().getFullYear());
},true);</script></div></div></div></div><div class='component-ddb-728x90-v2 story-ddb-align-center position-2'><div id="ddb_728x90_pos_2_desktop" class="ddb_v3"></div><script type="text/javascript">if(typeof googletag != "undefined") {
    googletag.cmd.push(function() {
        googletag.display( 'ddb_728x90_pos_2_desktop' );
        googletag.pubads().refresh([ddb_728x90_pos_2_desktop]);
    });
}</script></div><div class='component-teaser-story_gallery-v1'><div class="component-teaser-story_gallery-v1_wrapper"><div class="sd-dark-background "><div class="sd-full-width"><div class="sd-news-teaser-header"><h3><i class="ion-images"></i>News In Pictures</h3></div><ul class="teaser-list"><li class="teaser-list-item "><a href="/news/local/gallery/father-charged-in-crash-that-killed-10-year-old-daughter"><div class="teaser-image"><!--img(src="//static-25.sinclairstoryline.com/resources/media/654ad42c-4226-429c-8bc7-53d457582c95-small16x9_StevenBrownell.jpg?1538156426247", alt="Father charged in crash that killed 10-year-old daughter")--><picture style="width: 100%" class="media-object"><source media="(min-width: 1360px)" srcset="//static-26.sinclairstoryline.com/resources/media/654ad42c-4226-429c-8bc7-53d457582c95-medium16x9_StevenBrownell.jpg?1538156426772"/><source media="(min-width: 1025px)" srcset="//static-26.sinclairstoryline.com/resources/media/654ad42c-4226-429c-8bc7-53d457582c95-medium16x9_StevenBrownell.jpg?1538156426772"/><source media="(min-width: 768px)" srcset="//static-22.sinclairstoryline.com/resources/media/654ad42c-4226-429c-8bc7-53d457582c95-large36x25_StevenBrownell.jpg?1538156426289"/><source media="(min-width: 10px)" srcset="//static-22.sinclairstoryline.com/resources/media/654ad42c-4226-429c-8bc7-53d457582c95-large36x25_StevenBrownell.jpg?1538156426289"/><img src="//static-25.sinclairstoryline.com/resources/media/654ad42c-4226-429c-8bc7-53d457582c95-small16x9_StevenBrownell.jpg?1538156426247" alt="Father charged in crash that killed 10-year-old daughter"/></picture></div><div class="teaser-item-title">Father charged in crash that killed 10-year-old daughter</div></a></li><li class="teaser-list-item "><a href="/news/local/gallery/uw-band-performs-at-lambeau-field"><div class="teaser-image"><!--img(src="//static-16.sinclairstoryline.com/resources/media/a39c8980-6e69-4c98-a55d-55d3dbb6ca1b-small16x9_UWBand.jpg?1538348717512", alt="UW Band performs at Lambeau Field, one final performance for director of 50 years ")--><picture style="width: 100%" class="media-object"><source media="(min-width: 1360px)" srcset="//static-12.sinclairstoryline.com/resources/media/a39c8980-6e69-4c98-a55d-55d3dbb6ca1b-medium16x9_UWBand.jpg?1538348717139"/><source media="(min-width: 1025px)" srcset="//static-12.sinclairstoryline.com/resources/media/a39c8980-6e69-4c98-a55d-55d3dbb6ca1b-medium16x9_UWBand.jpg?1538348717139"/><source media="(min-width: 768px)" srcset="//static-39.sinclairstoryline.com/resources/media/a39c8980-6e69-4c98-a55d-55d3dbb6ca1b-large36x25_UWBand.jpg?1538348717171"/><source media="(min-width: 10px)" srcset="//static-39.sinclairstoryline.com/resources/media/a39c8980-6e69-4c98-a55d-55d3dbb6ca1b-large36x25_UWBand.jpg?1538348717171"/><img src="//static-16.sinclairstoryline.com/resources/media/a39c8980-6e69-4c98-a55d-55d3dbb6ca1b-small16x9_UWBand.jpg?1538348717512" alt="UW Band performs at Lambeau Field, one final performance for director of 50 years "/></picture></div><div class="teaser-item-title">UW Band performs at Lambeau Field, one final performance for director of 50 years </div></a></li><li class="teaser-list-item "><a href="/news/local/gallery/man-arrested-on-suspicion-of-owi-in-ashwaubenon-crash"><div class="teaser-image"><!--img(src="//static-40.sinclairstoryline.com/resources/media/49785333-c751-44c5-938c-bbfd957fe153-small16x9_DSCN0276.jpg?1538056876814", alt="Man arrested on suspicion of OWI in Ashwaubenon crash")--><picture style="width: 100%" class="media-object"><source media="(min-width: 1360px)" srcset="//static-27.sinclairstoryline.com/resources/media/49785333-c751-44c5-938c-bbfd957fe153-medium16x9_DSCN0276.jpg?1538056877045"/><source media="(min-width: 1025px)" srcset="//static-27.sinclairstoryline.com/resources/media/49785333-c751-44c5-938c-bbfd957fe153-medium16x9_DSCN0276.jpg?1538056877045"/><source media="(min-width: 768px)" srcset="//static-12.sinclairstoryline.com/resources/media/49785333-c751-44c5-938c-bbfd957fe153-large36x25_DSCN0276.jpg?1538056876550"/><source media="(min-width: 10px)" srcset="//static-12.sinclairstoryline.com/resources/media/49785333-c751-44c5-938c-bbfd957fe153-large36x25_DSCN0276.jpg?1538056876550"/><img src="//static-40.sinclairstoryline.com/resources/media/49785333-c751-44c5-938c-bbfd957fe153-small16x9_DSCN0276.jpg?1538056876814" alt="Man arrested on suspicion of OWI in Ashwaubenon crash"/></picture></div><div class="teaser-item-title">Man arrested on suspicion of OWI in Ashwaubenon crash</div></a></li><li class="teaser-list-item "><a href="/news/local/gallery/an-oldie-but-goodie-at-license-to-cruise-car-show"><div class="teaser-image"><!--img(src="//static-26.sinclairstoryline.com/resources/media/bca9130b-bf07-48e5-a667-87ffaf987aba-small16x9_Cruise.PNG?1538187621866", alt="An 'oldie but goodie' at License to Cruise car show")--><picture style="width: 100%" class="media-object"><source media="(min-width: 1360px)" srcset="//static-22.sinclairstoryline.com/resources/media/bca9130b-bf07-48e5-a667-87ffaf987aba-medium16x9_Cruise.PNG?1538187622370"/><source media="(min-width: 1025px)" srcset="//static-22.sinclairstoryline.com/resources/media/bca9130b-bf07-48e5-a667-87ffaf987aba-medium16x9_Cruise.PNG?1538187622370"/><source media="(min-width: 768px)" srcset="//static-17.sinclairstoryline.com/resources/media/bca9130b-bf07-48e5-a667-87ffaf987aba-large36x25_Cruise.PNG?1538187621930"/><source media="(min-width: 10px)" srcset="//static-17.sinclairstoryline.com/resources/media/bca9130b-bf07-48e5-a667-87ffaf987aba-large36x25_Cruise.PNG?1538187621930"/><img src="//static-26.sinclairstoryline.com/resources/media/bca9130b-bf07-48e5-a667-87ffaf987aba-small16x9_Cruise.PNG?1538187621866" alt="An 'oldie but goodie' at License to Cruise car show"/></picture></div><div class="teaser-item-title">An 'oldie but goodie' at License to Cruise car show</div></a></li></ul></div></div></div></div></div></div><div class='component-story-infinite_block-v3'><script>sinclairDigital.dependencies.require(['moment','Handlebars.templates'],[
        {
            key:'story-content-infinite-scroll-v1-1',
            url: '//static-14.sinclairstoryline.com/resources/assets/2018-09-27T20-18Z/fox11online/compiled_js/component-story-infinite_block-v3.min.js'
        }
    ]
)</script></div><div class='component-story-footer-v1 sd-news-main-footer'><div class="sd-progress"><div class="sd-progress-bar"></div></div><div class="sd-news-container"><div class="row"><div class="col-xxs-24 col-md-12"><div class="sd-news-social-container"><a id="footerFacebook" data-label="Facebook" class="btn btn-default sd-news-social-btn clearfix sd-facebook"><i class="ion-social-facebook"></i><span class="action">Share</span><span class="count"></span></a><a id="footerTwitter" data-label="Twitter" class="btn btn-default sd-news-social-btn clearfix sd-twitter"><i class="ion-social-twitter"></i><span class="action">Tweet</span></a><a id="footerMail" href="mailto:?subject=A%20link%20for%20you&amp;body=You%20should%20read%20this!%0A%0Ahttp://fox11online.com/sports/packers-and-nfl/packers-explain-red-white-and-blue-banner-used-during-anthem" data-label="Mail" class="btn btn-default sd-news-social-btn clearfix sd-mail"><i class="ion-android-mail"></i></a><a id="footerTrending" data-label="Trending" class="btn btn-default sd-news-social-btn clearfix sd-trending-menu hidden-md hidden-lg hidden-xl"><i class="ion-navicon-round"></i></a></div></div><div class="col-xxs-12 hidden-xxs hidden-sm"><div id="sd-footer-story-title" class="sd-footer-story-title"></div></div></div></div><script src="//static-17.sinclairstoryline.com/resources/assets/2018-09-27T20-18Z/core/shared/jquery/jquery.min.js"></script><script>var isIe9orBelow = '';</script><script src="//static-26.sinclairstoryline.com/resources/assets/2018-09-27T20-18Z/core/shared/modernizr.min.js"></script><!--[if lte IE 9 ]><script src="//videobase.sinclairstoryline.com/js/CrossDomain.js"></script><script>var isIe9orBelow = 'isIe9orBelow';</script><![endif]--><script>var adsBlocked = true;
</script><script src="//static-17.sinclairstoryline.com/resources/assets/2018-09-27T20-18Z/core/shared/ads.js"></script><script>(function(w,d,s,l){
    var f=d.getElementsByTagName(s)[0],
    ww = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth ;
    ww = ww < 728;
    c = l || ww?'sd-mobile '+isIe9orBelow:'sd-desktop '+isIe9orBelow;
    f.className += ' '+c;
})(window,document,'html','');   </script><script>function sdAData(opts){
    jQuery.ajax({
        url: opts.url,
        type: opts.type || 'PUT',
        contentType: opts.contentType || '',
        data: opts.data,
        success: function(data) {
            //-console.log('Analytics data reported');
        }
    });
}

sdDataOpts = {
    type: 'PUT',
    url:'/api/rest/analytics/page/rendered',
    data: '{"url":"' + window.location.href + '","storySlug":"packers-explain-red-white-and-blue-banner-used-during-anthem","storyIdentifier":"8da5a172-98c1-407d-8cc5-fd2899c4993e","storyType":"story"}',
    contentType: 'application/json; charset=utf-8'
}
sdAData(sdDataOpts)
ga(function(tracker) {
    var clientId = tracker.get('clientId');
    gaByPass = {
        type: 'POST',
        url:'/api/rest/gaByPass/pageRendered',
        data: 'v=1&tid=UA-45772744-19&cid='+clientId+'&t=event&ec=Page&ea=AdBlock&el='+encodeURIComponent(location.pathname)+'&ev='+adsBlocked+'\n v=1&tid=UA-61722140-1&cid='+clientId+'&t=event&ec=packers-explain-red-white-and-blue-banner-used-during-anthem&ea=AdBlock&el='+encodeURIComponent(location.pathname)+'&ev='+adsBlocked,
        contentType: 'text/plain'
    }
    if(sinclairDigital.adBlockCheck){
        sdAData(gaByPass)
    }
});
sinclairDigital.dependencies.require([],[
        {
            key:'social_apis-v1-1',
            url: '//static-31.sinclairstoryline.com/resources/assets/2018-09-27T20-18Z/fox11online/compiled_js/component-story-footer-v1.min.js'
        }
    ]
);

$('.component-story-footer-v1 a').click(function (e) {
    ga('send', 'event', {
        eventCategory: 'footerMenu',
        eventAction: 'click',
        eventLabel: $(e.currentTarget).data('label')
    });
});</script></div><div class='sd-news-mobile-sidebar'><div class='component-story-mobile_sidebar-v1'><div class="sd-mobile-shade"></div><div class="sd-news-mobile-sidebar-inner"><button type="button" aria-label="Close" class="close"><span aria-hidden="true">&times;</span></button><div class="sd-news-main-sidebar-middle"><div class="component-teaser-story_vertical_list-v1"><div class="sd-news-teaser-title"><h3>Trending</h3></div><div class="sd-news-teaser-list"><a id="mobile_sidebar-teaser-image-link-0" href="/sports/packers-and-nfl/packers-explain-red-white-and-blue-banner-used-during-anthem" class="media"><div class="media-left">1</div><div class="media-body"><span data-date="1538402693000" class="sd-news-updated"></span><h4 class="media-heading">Update: Packers to stop using red, white and blue banner</h4></div><div class="media-right"><img src="//static-10.sinclairstoryline.com/resources/media/33645ad5-52db-4d32-88ff-b6d58febc15f-small1x1_DoW3__fXcAYNWOz.jpg?1538402675366" alt="Update: Packers to stop using red, white and blue banner" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-1" href="/news/state/pizza-delivery-driver-credited-with-thwarting-kidnapping" class="media"><div class="media-left">2</div><div class="media-body"><span data-date="1538400039000" class="sd-news-updated"></span><h4 class="media-heading">Pizza delivery driver credited with thwarting kidnapping</h4></div><div class="media-right"><img src="//static-36.sinclairstoryline.com/resources/media/a89e9456-7405-4ee2-b35e-e4efc86c5ef1-small1x1_Policelights.jpg?1538400022702" alt="Pizza delivery driver credited with thwarting kidnapping" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-2" href="/sports/packers-and-nfl/rodgers-disappointed-in-offense-despite-423-yards-of-production" class="media"><div class="media-left">3</div><div class="media-body"><span data-date="1538350622000" class="sd-news-updated"></span><h4 class="media-heading">Rodgers disappointed in offense despite 423 yards of production</h4></div><div class="media-right"><img src="//static-11.sinclairstoryline.com/resources/media/d9a7922b-f6fc-49f3-aed6-f16f64944caa-small1x1_BILLSVSPACKERSLOW2.png?1538350610231" alt="Rodgers disappointed in offense despite 423 yards of production" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-3" href="/news/local/mayor-schmitt-announces-future-plans-for-green-bay" class="media"><div class="media-left">4</div><div class="media-body"><span data-date="1538407149000" class="sd-news-updated"></span><h4 class="media-heading">Jim Schmitt confirms he is not running for Green Bay mayor</h4></div><div class="media-right"><img src="//static-37.sinclairstoryline.com/resources/media/4cd5244e-ab18-4507-b9b5-33253c70748b-small1x1_Capture.JPG?1538412934295" alt="Jim Schmitt confirms he is not running for Green Bay mayor" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-4" href="/news/local/green-bay-police-release-arrests-ejections-for-packers-bills-game" class="media"><div class="media-left">5</div><div class="media-body"><span data-date="1538345216000" class="sd-news-updated"></span><h4 class="media-heading">Green Bay police release arrests, ejections for Packers-Bills game</h4></div><div class="media-right"><img src="//static-11.sinclairstoryline.com/resources/media/228561e1-2f99-435e-8bcc-17463d5b5de9-small1x1_Packersgame.jpg?1538342469482" alt="Green Bay police release arrests, ejections for Packers-Bills game" class="media-object"/></div></a><div class="sd-news-mobile-sidebar-ddb"></div><a id="mobile_sidebar-teaser-image-link-5" href="/news/nation-world/best-black-friday-release-60-stores-to-closed-for-thanksgiving" class="media"><div class="media-left">6</div><div class="media-body"><span data-date="1538400856000" class="sd-news-updated"></span><h4 class="media-heading">At least 60 stores to be closed Thanksgiving Day</h4></div><div class="media-right"><img src="//static-10.sinclairstoryline.com/resources/media/e650376f-9af6-440a-a3db-247c04b3ea8e-small1x1_thanksgivingturkeymgn.png?1538400257521" alt="At least 60 stores to be closed Thanksgiving Day" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-6" href="/sports/brewers-and-mlb/brewers-win-nl-central-tiebreaker-over-cubs" class="media"><div class="media-left">7</div><div class="media-body"><span data-date="1538424722000" class="sd-news-updated"></span><h4 class="media-heading">Brewers win NL Central tiebreaker over Cubs</h4></div><div class="media-right"><img src="//static-37.sinclairstoryline.com/resources/media/98cc08cc-a53c-4ca9-bf33-9d4c0cc0c114-small1x1_AP18274647791848.jpg?1538426188745" alt="Brewers win NL Central tiebreaker over Cubs" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-7" href="/on-fox-11/contests/2018-fox-11-football-challenge" class="media"><div class="media-left">8</div><div class="media-body"><span data-date="1535561012000" class="sd-news-updated"></span><h4 class="media-heading">2018 FOX 11 Football Challenge</h4></div><div class="media-right"><img src="//static-34.sinclairstoryline.com/resources/media/efac9c53-2d19-468a-8a06-9f344a003f17-small1x1_2018fox11footballchallenge.jpg?1535559762758" alt="2018 FOX 11 Football Challenge" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-8" href="/news/state/committee-to-vote-on-scrapping-cwd-rules" class="media"><div class="media-left">9</div><div class="media-body"><span data-date="1538401362000" class="sd-news-updated"></span><h4 class="media-heading">The Latest: Republicans defend suspending CWD regulations</h4></div><div class="media-right"><img src="//static-40.sinclairstoryline.com/resources/media/2776758d-683a-4af4-b097-bce05f1f9aee-small1x1_CWDinfecteddeerinwaterphotocourtesyofWIDNR.JPG?1538401237811" alt="The Latest: Republicans defend suspending CWD regulations" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-9" href="/news/local/man-charged-with-babys-death-pleads-not-guilty" class="media"><div class="media-left">10</div><div class="media-body"><span data-date="1538410844000" class="sd-news-updated"></span><h4 class="media-heading">Man charged with baby's death pleads not guilty </h4></div><div class="media-right"><img src="//static-12.sinclairstoryline.com/resources/media/5cb71e1a-3c6d-445c-8106-2fa057459771-small1x1_Maravilla.jpg?1538410804407" alt="Man charged with baby's death pleads not guilty " class="media-object"/></div></a></div></div></div></div><script>//THIS IS THE LAST COMPONENT ON THE PAGE
sinclairDigital.dependencies.load();</script></div></div></body></html>