<!DOCTYPE html><html><head><!--component-head-v2--><title>Behind the scenes of the 'World's Busiest Air Traffic Control Tower' | WLUK</title><meta http-equiv="Content-Type" content="text/html"/><meta http-equiv="X-UA-Compatible" content="IE=9; IE=EDGE"/><!--HEAD COMPONENT /head/v2 (Infinite Scroll Story page)--><meta name="robots" content="index, follow"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0.5"/><link rel="canonical" href="http://fox11online.com/news/local/behind-the-scenes-of-the-worlds-busiest-air-traffic-control-tower"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="blitz" content="mu-cc36119f-f4dca522-3261b206-4b3bbd3f"/><meta name="title" content="Behind the scenes of the 'World's Busiest Air Traffic Control Tower'"/><meta name="description" content="OSHKOSH, Wis. (WLUK) -- Air traffic controllers at the Experimental Aircraft Association’s AirVenture won't earn a Super Bowl ring, but they say working the event is like playing in one.At times this week, the Federal Aviation Administration's traffic cont"/><meta itemprop="name" content="WLUK"/><meta itemprop="description" content="OSHKOSH, Wis. (WLUK) -- Air traffic controllers at the Experimental Aircraft Association’s AirVenture won't earn a Super Bowl ring, but they say working the event is like playing in one.At times this week, the Federal Aviation Administration's traffic cont"/><meta itemprop="image" content="http://static-40.sinclairstoryline.com/resources/media/4b1dbeb3-443f-4f16-9a0c-a868474aba25-large16x9_IMG_8769003.jpg?1532385352744"/><meta name="keywords" content="Wisconsin,Oshkosh, Wisconsin,EAA AirVenture Oshkosh,Wittman Regional Airport,Aviation In Wisconsin,Oshkosh,United States,Experimental Aircraft Association,Air Traffic Control"/><meta name="author" content="Monique Lopez, Fox 11 News"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@fox11news"/><meta property="twitter:title" content="Behind the scenes of the 'World's Busiest Air Traffic Control Tower'"/><meta name="twitter:description" content="OSHKOSH, Wis. (WLUK) -- Air traffic controllers at the Experimental Aircraft Association’s AirVenture won't earn a Super Bowl ring, but they say working the event is like playing in one.At times this week, the Federal Aviation Administration's traffic cont"/><meta name="twitter:image" content="http://static-40.sinclairstoryline.com/resources/media/4b1dbeb3-443f-4f16-9a0c-a868474aba25-large16x9_IMG_8769003.jpg?1532385352744"/><meta property="article:author" content="https://www.facebook.com/wlukfox11"/><meta property="article:publisher" content="https://www.facebook.com/wlukfox11"/><meta property="fb:app_id" content="979476752099120"/><meta property="fb:pages" content="123584364348830"/><meta property="og:title" content="Behind the scenes of the 'World's Busiest Air Traffic Control Tower'"/><meta property="og:type" content="article"/><meta property="og:site_name" content="WLUK"/><meta property="og:url" content="http://fox11online.com/news/local/behind-the-scenes-of-the-worlds-busiest-air-traffic-control-tower"/><meta property="og:image" content="http://static-40.sinclairstoryline.com/resources/media/4b1dbeb3-443f-4f16-9a0c-a868474aba25-large16x9_IMG_8769003.jpg?1532385352744"/><meta property="og:description" content="OSHKOSH, Wis. (WLUK) -- Air traffic controllers at the Experimental Aircraft Association’s AirVenture won't earn a Super Bowl ring, but they say working the event is like playing in one.At times this week, the Federal Aviation Administration's traffic cont"/><meta property="og:locale" content="en_US"/><meta name="article:published_time" content="2018-07-23T17:39:06+00:00"/><style type="text/css">.hambugerHeader-theme {
     background-color: #710200;
}
.hambugerFooter-theme {
     border-top: 1px solid #710200;
     background-color: #710200;
}
.hambugerNavFooter-theme {
     border-top: 1px solid #5a0100;
     background-color: #710200;
}
.hambugerNav-theme::after {
     background-color: #333333;
}
.teaser-theme {
    color: #333333;
    @media screen and (min-width: 1024px) {
      color: inherit;
    }
}
.teaser-theme:hover {
     color: #333333;
}
.teaser-chevron::after{
     background-image:url("data:image/svg+xml;utf8,<svg version='1.1' viewBox='0 0 7 12' xmlns='http://www.w3.org/2000/svg'><title>chevron-right</title><desc>Created with Sketch.</desc><g transform='translate(-593 -22)' fill='none' fill-rule='evenodd'><g fill='#333333'><g transform='translate(520 22)'><path d='m79.747 6.5641l-5.3529 5.147c-0.15956 0.15359-0.36523 0.22997-0.5707 0.22997-0.21618 0-0.43194-0.084617-0.59356-0.25282-0.31541-0.32776-0.30512-0.84906 0.022853-1.1643l4.7355-4.5535-4.7355-4.5535c-0.32797-0.3152-0.33826-0.8365-0.022853-1.1643 0.315-0.32797 0.83629-0.33826 1.1643-0.022853l5.3529 5.147c0.16162 0.15523 0.25282 0.36956 0.25282 0.59356 0 0.224-0.091206 0.43832-0.25282 0.59356z'/></g></g></g></svg>");
}
.hambugerMobile-theme {
     background-color: #5a0100;
}</style><link rel="icon" type="image/png" href="//static-12.sinclairstoryline.com/resources/media/wluk-favicon.ico"/><link rel="stylesheet" type="text/css" href="//static-20.sinclairstoryline.com/resources/assets/common/fonts/open-sans/common.css?_="/><!--THIS IS THE COMPILED VERSION OF THE VENDOR CSS--><!--link(rel="stylesheet", type="text/css", href="//static-15.sinclairstoryline.com/resources/assets/2018-07-24T19-28Z/fox11online/compiled_css/vendor.css")--><link rel="stylesheet" type="text/css" href="//static-24.sinclairstoryline.com/resources/assets/2018-07-24T19-28Z/core/shared/bootstrap/stylesheets/bootstrap_all.css"/><link rel="stylesheet" type="text/css" href="//static-23.sinclairstoryline.com/resources/assets/2018-07-24T19-28Z/fox11online/compiled_css/compiled.css"/><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//static-23.sinclairstoryline.com/resources/assets/2018-07-24T19-28Z/fox11online/compiled_css/compiled_0.css"/><link rel="stylesheet" type="text/css" href="//static-24.sinclairstoryline.com/resources/assets/2018-07-24T19-28Z/fox11online/compiled_css/compiled_1.css"/><link rel="stylesheet" type="text/css" href="//static-25.sinclairstoryline.com/resources/assets/2018-07-24T19-28Z/fox11online/compiled_css/compiled_2.css"/><![endif]--><link rel="stylesheet" type="text/css" href="//static-29.sinclairstoryline.com/resources/assets/common/fonts/ionicons/css/ionicons.min.css"/><script>sinclairDigital = {
    jwplayerUrl: '//videobase.sinclairstoryline.com/jwplayer7/jwplayer.js',
    liveNews: '//videobase.sinclairstoryline.com/SinclairLiveNews.js',
    liveVideoStatusUrl: '//livevideostatus.sinclairstoryline.com',
    ga:['UA-45772744-19','UA-61722140-1'],
    isMobile: '',
    callLetters: 'WLUK',
    adBlockCheck: '',
    siteRelative : '//static-10.sinclairstoryline.com/resources/assets/2018-07-24T19-28Z/fox11online',
    core:'//static-10.sinclairstoryline.com/resources/assets/2018-07-24T19-28Z/core',
    section:'fox11online.com/news/local'||'',
    //pageTitle: 'Behind the scenes of the 'World's Busiest Air Traffic Control Tower'',
    storyUUID: '4536ddb5-06a3-4f0e-a4d2-2018d8f4041e',
    social: {
        accounts: {
            'general' : {
                'url' : 'fox11online.com',
                'city' : 'Green Bay',
                'name' : 'WLUK'
            },
            'facebook': {
                'url': 'https://www.facebook.com/wlukfox11',
                'app': '979476752099120'
            },
            'twitter': {
                'url': 'https://twitter.com/fox11news',
                'app': '609692381626003458'
            },
            'instagram' : { 'url' : 'https://www.instagram.com/wlukfox11/' },
            'pinterest' : { 'url' : 'https://www.pinterest.com/wlukfox11/' },
            'google' : {
                'url' : '',
                'app' : ''
            },
            'youtube' : { 'url' : 'https://www.youtube.com/user/wluk' }
        }
    }
};</script><script src="//static-38.sinclairstoryline.com/resources/assets/2018-07-24T19-28Z/core/shared/core3.min.js"></script><script>sinclairDigitalAnalytics = {};
sinclairDigitalAnalytics.customDimensions = {};
var adsBlocked = true;
</script><script src="//static-17.sinclairstoryline.com/resources/assets/2018-07-24T19-28Z/core/shared/ads.js"></script><script>function extractDomainFromUrl(fullUrl) {
    if (typeof fullUrl === 'string' && fullUrl != '') {
        var domainString = '';
        try {
            if (fullUrl.indexOf('://') >-1) {
                fullUrl = fullUrl.split('://')[1];
            }
            fullUrl = fullUrl.split('/')[0];
            var domainArray = fullUrl.split('.');
            var domainPosition = domainArray.length - 2;
            var domainString = domainArray[domainPosition].toLowerCase();
        } catch(excp) {
        }
        return domainString;
    } else {
        return '';
    }
}

sinclairDigital.ast = sinclairDigital.ast || {};
sinclairDigital.ast.referrerDomain = extractDomainFromUrl(document.referrer);

if (sinclairDigital.ast.referrerDomain === extractDomainFromUrl(document.location.href)) {
    sinclairDigital.ast.referrerDomain = 'null'; // referral from self = 'null'
}

if (sinclairDigital.ast.referrerDomain === '') {
    sinclairDigital.ast.referrerDomain = 'false'; // unknown referrer = 'false'
}
</script><script>var zone = '/4756/WLUK/Web/news/local';
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() { 
            window.advBidxc = window.advBidxc ||{};
            window.advBidxc.renderAd = function(){};
            window.advBidxc.startTime = new Date().getTime();
            window.advBidxc.timeout = 400;
            window.advBidxc.version = 4.1;
            window.advBidxc.section = "Local";
            window.advBidxc.customerId = "8CUYJO3X8";
            window.advBidxc.domain = window.location.hostname;
            function loadScript(tagSrc){
                if(tagSrc.substr(0,4) !== 'http'){
                    varisSSL = 'https:'==document.location.protocol;
                    tagSrc = (isSSL ?'https:':'http:') + tagSrc;
                }
                var scriptTag = document.createElement('script'),
                    placeTag = document.getElementsByTagName("script")[0];
                scriptTag.type = 'text/javascript';
                scriptTag.async = true;
                scriptTag.src = tagSrc;
                placeTag.parentNode.insertBefore(scriptTag,placeTag);
            }
            function loadGPT(){
                if(!window.advBidxc.isAdServerLoaded){
                    loadScript('//www.googletagservices.com/tag/js/gpt.js');
                    window.advBidxc.isAdServerLoaded = true;
                }
            }
            window.advBidxc.loadGPT = setTimeout(loadGPT, window.advBidxc.timeout);
            var isSSL = 'https:' == document.location.protocol;
            var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/bidexchange.js?cid=' + window.advBidxc.customerId + '&dn=' + window.advBidxc.domain + '&version=' + window.advBidxc.version + (isSSL ? '&https=1' : '');
            loadScript(mnSrc);
        })();
        var _ww = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
        var ww = _ww<728 ? 728:_ww<970 ? 970:_ww;
        googletag.cmd.push(function() {
            ddb_1x1_desktop = googletag.defineSlot(zone, [1,1], 'ddb_1x1_desktop').addService(googletag.pubads()).setCollapseEmptyDiv(false);
            ddb_728x90_pos_1_desktop = googletag.defineSlot(zone, [728,90], 'ddb_728x90_pos_1_desktop').setTargeting('pos','1').addService(googletag.pubads()).setCollapseEmptyDiv(false);
            ddb_728x90_pos_2_desktop = googletag.defineSlot(zone, [728,90], 'ddb_728x90_pos_2_desktop').setTargeting('pos','2').addService(googletag.pubads()).setCollapseEmptyDiv(false);
            ddb_300x250_pos_1_desktop = googletag.defineSlot(zone, [[300,250],[300,600]], 'ddb_300x250_pos_1_desktop').setTargeting('pos','1').addService(googletag.pubads()).setCollapseEmptyDiv(false);
            ddb_300x250_pos_2_desktop = googletag.defineSlot(zone, [300,250], 'ddb_300x250_pos_2_desktop').setTargeting('pos','2').addService(googletag.pubads()).setCollapseEmptyDiv(false);
            googletag.pubads().setTargeting('video','true').setTargeting('IS','false').setTargeting("kw",["Wisconsin","Oshkosh, Wisconsin","EAA AirVenture Oshkosh","Wittman Regional Airport","Aviation In Wisconsin","Oshkosh","United States","Experimental Aircraft Association","Air Traffic Control"]).setTargeting('path','/news/local').setTargeting('slug','behind-the-scenes-of-the-worlds-busiest-air-traffic-control-tower').setTargeting('Ref_ID', sinclairDigital.ast.referrerDomain).setTargeting('page','story');
            googletag.companionAds().setRefreshUnfilledSlots(true);
            googletag.pubads().enableVideoAds();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
        });
         adKeywords =["Wisconsin","Oshkosh, Wisconsin","EAA AirVenture Oshkosh","Wittman Regional Airport","Aviation In Wisconsin","Oshkosh","United States","Experimental Aircraft Association","Air Traffic Control"];
adStorySlug ='behind-the-scenes-of-the-worlds-busiest-air-traffic-control-tower' ;
dfpPageType ='story' ;
</script><script>!function(a9,a,p,s,t,A,g){
if(a[a9])return;
function q(c,r){
a[a9]._Q.push([c,r])
}
a[a9]={
init:function(){
q('i',arguments)
},
fetchBids:function(){
q('f',arguments)
},
setDisplayBids:function(){},
_Q:[]
};
A=p.createElement(s);
A.async=!0;
A.src=t;
g=p.getElementsByTagName(s)[0];
g.parentNode.insertBefore(A,g)
}('apstag',window,document,'script','//c.amazon-adsystem.com/aax2/apstag.js');
apstag.init({ pubID: '3555', adServer: 'googletag' });
apstag.fetchBids({
slots: [
{
slotID: 'ddb_1x1_desktop',
sizes: [[1,1]]
},{
slotID: 'ddb_728x90_pos_1_desktop',
sizes: [[728,90]]
},{
slotID: 'ddb_728x90_pos_2_desktop',
sizes: [[728,90]]
},{
slotID: 'ddb_300x250_pos_1_desktop',
sizes: [[300,250],[300,600]]
},{
slotID: 'ddb_300x250_pos_2_desktop',
sizes: [[300,250]]
}],
timeout: 2e3
}, function(bids) {
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
     });
});
</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-45772744-19', 'auto');
ga('require', 'linkid');

ga('provide', 'getGcid', function(tracker) {
    sinclairDigitalAnalytics.customDimensions.dimension3 = "" + tracker.get('clientId');
});

// Ad Block detection code per ticket AST-440
ga('provide', 'adblockTracker', function(tracker) {
    // If we have already detected an ad blocker, then short-circuit
    if (adsBlocked) {
        sinclairDigitalAnalytics.customDimensions.dimension4 = "true";
        return;
    }
    var ad = document.createElement('ins');
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
    adsBlocked = ad.clientHeight >0 ? adsBlocked : true; // If height < 1 then we assume a blocker
    document.body.removeChild(ad);
    sinclairDigitalAnalytics.customDimensions.dimension4 = adsBlocked ? "true" : "false"; // GA requires a string value
});
ga('provide', 'getPageType', function(tracker) {
    // Since this Head component is only used on Story pages, we don't need to "detect" anything
    sinclairDigitalAnalytics.customDimensions.dimension6 = "story";
});
ga('require', 'getGcid');
ga('require', 'adblockTracker');
ga('require', 'getPageType');

ga('send', 'pageview', sinclairDigitalAnalytics.customDimensions);
</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KLBM67" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){
    w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
    var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),
        dl=l!='dataLayer'?'&l='+l:'';j.async=true;
    j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayerZypMedia','GTM-KLBM67');</script><!-- Pingdom RUM--><script id="entry-template" type="text/x-handlebars-template">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</script><script>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</script><!-- --></head><body class='sd-body sd-news sd-infinite-scroll-story'><div class='sd-news-header sd-header-wrapper v2'><div class='sd-news-container sd-header-container'><div class='row'><div class='col-xxs-24'><div class='component-ddb-1x1-v2 ddb-no-margin position-1'><div id="ddb_1x1_div" class="ddb-no-label"><div id="ddb_1x1_desktop" class="ddb"></div></div><script type="text/javascript">if(typeof googletag != "undefined") {
    googletag.cmd.push(function() {
        googletag.display( 'ddb_1x1_desktop' );
        googletag.pubads().refresh([ddb_1x1_desktop]);
    });
}</script></div></div></div></div><div class='sd-header'><div class='sd-news-container'><div class='row'><div class='col-xxs-24'><div class='component-header-default-v3'><script>var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19578925" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=19578925&amp;cv=2.0&amp;cj=1"/></noscript><div id="fb-root"></div><div class="sd-header-brand"><div class="row"><div class="col-xxs-5 col-xs-3 sd-menu-container"><a id="sd-mobile-nav-toggle" class="sd-mobile-nav-toggle"><div class="sd-menu-bar"></div><div class="sd-menu-bar"></div><div class="sd-menu-bar"></div><div class="sd-menu-bar"></div><div class="sd-menu-close"><div class="ion-android-close"></div></div></a><div class="sd-menu-bar-text">MENU</div></div><div class="col-xxs-14 col-sm-7 sd-header-logo-container"><a id="header-brand-logo" href="/" class="sd-header-logo"><img src="//static-17.sinclairstoryline.com/resources/media/wluk-header-logo.png"/></a></div><div class="sd-header-widgets col-xxs-5 col-xs-2 col-sm-14 pull-right"><form action="/search" class="sd-header-search pull-right hidden-xs"><button class="btn btn-default"><i class="ion-ios-search"></i><span class="go-text">GO</span></button><input id="sd-desktop-search" placeholder="Search " name="find"/></form><div class="sd-weather-current pull-right"><div style="opacity:.5" class="wx-container"><a id="header-weather-click-through" href="/weather"><i class="sd-weather-current-icon wi wi-stk-65"><span></span></i><span class="sd-weather-current-temp">81</span></a></div></div></div></div></div><script>sinclairDigital.dependencies.define(['$'],function(){
    function fetchWeather(zip) {
        var fetch = $.ajax({
            url: '/api/rest/audiencero/weather/zipcode/' + zip
        })
        return fetch;
    }
    function renderWeather(weatherZipCode) {
        fetchWeather(weatherZipCode).done(function(data){
            var obj = {
                weather: data.data[0]
            }
            $('.sd-weather-current-icon').removeClass('wi-stk-65').addClass('wi-stk-'+obj.weather.forecast.current.iconCode);
            $('.sd-weather-current-temp').text(obj.weather.forecast.current.tempF);
            $('.wx-container').css('opacity',1)
        })
    }

    $('#sd-desktop-search').on('keydown',function(){

        if($(this).val().length >= 3) {
            $(this).siblings('button').addClass('search-active');
        } else {
            $(this).siblings('button').removeClass('search-active');
        }
    })

    renderWeather('54307')

},true)</script></div></div></div></div></div><div class='sd-nav-only'><div class='component-nav-default-v3'><div class="sd-livestream-notifier hidden touch mobile"><a href="/watch" class="watch-live watch-now">Watch<div class="sd-play-btn"></div></a></div><div class="all-nav-container"><div id="searchbar-mobile"><form action="/search" class="sd-mobile-search"><button type="submit"><i class="ion-ios-search"></i></button><input type="search" name="find" placeholder="Search WLUK"/></form></div><!--DESKTOP and MOBILE--><nav class="navbar sd-header-nav desktop"><div class="sd-page-width"><div id="navbar"><div class="sd-overflow-less"><a id="nav-less" href="#" class="sd-link"><i class="fa fa-angle-left"></i></a></div><div class="sd-overflow-more"><a id="nav-more" href="#" class="sd-link">more...</a></div><div class="sd-livestream-notifier hidden desktop"><a id="nav-watch-live" href="/watch" class="watch-live watch-now">Watch<div class="sd-play-btn"></div></a></div><div class="main-nav-container"><div class="swiper-nav-container"><div id="sd-nav" class="swiper-wrapper sd-nav clearfix"><div class="sd-nav-item swiper-slide"><a id="News-cc742b5f-72a6-4a60-9aa6-f848a0e71f56" href="/" data-name="News" data-id="cc742b5f-72a6-4a60-9aa6-f848a0e71f56" data-index="0" class="sd-link has-children desktop-top-nav-a">News</a><div data-name="News" data-id="cc742b5f-72a6-4a60-9aa6-f848a0e71f56" class="sd-subnav"><ul class="clearfix"><li><a id="Local-bd1499d6-99b2-4930-a684-a9d4aac4a01c" href="/news/local" data-name="Local" class="sd-link desktop-sub-nav-a">Local</a></li><li><a id="State-a891acbe-803a-4e9a-a80c-00920906022e" href="/news/state" data-name="State" class="sd-link desktop-sub-nav-a">State</a></li><li><a id="Crime-6cd4d90f-22a0-480d-a3e8-88794d2da18b" href="/news/crime" data-name="Crime" class="sd-link desktop-sub-nav-a">Crime</a></li><li><a id="Town Hall News-e7b41eac-5d41-4fa4-8835-de78aec8a276" href="/news/town-hall-news" data-name="Town Hall News" class="sd-link desktop-sub-nav-a">Town Hall News</a></li><li><a id="Nation &amp; World-23809bb0-7284-4f83-a92a-eb88491479e0" href="/news/nation-world" data-name="Nation &amp; World" class="sd-link desktop-sub-nav-a">Nation &amp; World</a></li><li><a id="Entertainment-bc656846-4869-43ee-99c9-403c18d19aa2" href="/news/entertainment" data-name="Entertainment" class="sd-link desktop-sub-nav-a">Entertainment</a></li><li><a id="Tracking Terror-c2920f79-8abe-490b-8c7c-f44f054ceae6" href="/news/nation-world/tracking-terror" data-name="Tracking Terror" class="sd-link desktop-sub-nav-a">Tracking Terror</a></li><li><a id="Election-0f91073d-0aeb-40e6-b621-85da833ca679" href="/news/election" data-name="Election" class="sd-link desktop-sub-nav-a">Election</a></li><li><a id="Offbeat-23d3650c-b8d3-482c-a58e-f76f7651ee40" href="/news/offbeat" data-name="Offbeat" class="sd-link desktop-sub-nav-a">Offbeat</a></li><li><a id="Auto Matters-f0f29e46-9b7b-4bae-8444-444fc8d65e95" href="/news/auto-matters" data-name="Auto Matters" class="sd-link desktop-sub-nav-a">Auto Matters</a></li><li><a id="Political-f671b2d1-6f5b-4fb9-8794-e28c3412d8cc" href="/news/political" data-name="Political" class="sd-link desktop-sub-nav-a">Political</a></li><li><a id="Obituaries-d3f1b381-207c-4a1e-9e1b-5ed5f30bfbf5" href="/news/obituaries" data-name="Obituaries" class="sd-link desktop-sub-nav-a">Obituaries</a></li><li><a id="FOX 11 Investigates-080d5457-3fe2-4144-bab9-80265b376a85" href="/news/fox-11-investigates" data-name="FOX 11 Investigates" class="sd-link desktop-sub-nav-a">FOX 11 Investigates</a></li><li><a id="Connect To Congress-5a5ab3e1-6aba-41fb-9ab7-957142f23d2c" href="/news/connect-to-congress" data-name="Connect To Congress" class="sd-link desktop-sub-nav-a">Connect To Congress</a></li><li><a id="Hooked on Heroin-bb7a1a3e-4564-4462-a1e5-c4c9c593d0e2" href="/news/hooked-on-heroin" data-name="Hooked on Heroin" class="sd-link desktop-sub-nav-a">Hooked on Heroin</a></li><li><a id="Videos-c00c7cc5-af22-4bf7-8390-27c353f474a0" href="/news/videos" data-name="Videos" class="sd-link desktop-sub-nav-a">Videos</a></li><li><a id="Making A Difference-c78067a9-66f4-4dbf-8794-1e8791feddc1" href="/news/making-a-difference" data-name="Making A Difference" class="sd-link desktop-sub-nav-a">Making A Difference</a></li><li><a id="Livestream-a01649be-5cb3-4208-bcc5-24dd5d53bca7" href="/watch" data-name="Livestream" class="sd-link desktop-sub-nav-a">Livestream</a></li><li><a id="SkyFox-adf25a77-1c85-4f9f-98aa-4769723f9ca6" href="/news/skyfox" data-name="SkyFox" class="sd-link desktop-sub-nav-a">SkyFox</a></li><li><a id="Bottom Line with Boris-af61c281-ce8b-4474-8680-63cdc6a4d6e8" href="/news/bottom-line" data-name="Bottom Line with Boris" class="sd-link desktop-sub-nav-a">Bottom Line with Boris</a></li><li><a id="Armstrong Army Strong-b92bed00-16bb-4abf-8ec4-7af7748bd5c3" href="/news/armstrong-army-strong" data-name="Armstrong Army Strong" class="sd-link desktop-sub-nav-a">Armstrong Army Strong</a></li><li><a id="Inside Your World-d01f6b75-4e31-4bad-98a6-3fa96d4e3650" href="/news/inside-your-world" data-name="Inside Your World" class="sd-link desktop-sub-nav-a">Inside Your World</a></li><li><a id="Soar-2edabd60-a03b-4eb6-bf5b-e959ac3032b1" href="/news/soar" data-name="Soar" class="sd-link desktop-sub-nav-a">Soar</a></li><li><a id="Behind the Headlines-85d4c63a-9403-4991-afbd-d0e6e8a9fa20" href="http://behindtheheadlines.net" data-name="Behind the Headlines" class="sd-link desktop-sub-nav-a">Behind the Headlines</a></li></ul></div></div><div class="sd-nav-item swiper-slide"><a id="Weather-48d2d52c-77f8-4a2c-a82e-9b904e4374c4" href="/weather" data-name="Weather" data-id="48d2d52c-77f8-4a2c-a82e-9b904e4374c4" data-index="1" class="sd-link has-children desktop-top-nav-a">Weather</a><div data-name="Weather" data-id="48d2d52c-77f8-4a2c-a82e-9b904e4374c4" class="sd-subnav"><ul class="clearfix"><li><a id="Radar-4c1fd4e8-0e96-4bf6-be3a-5fe7db1f0783" href="/weather/radar" data-name="Radar" class="sd-link desktop-sub-nav-a">Radar</a></li><li><a id="Closings-236c9a43-64fa-4c1c-a366-299796920b85" href="/weather/closings" data-name="Closings" class="sd-link desktop-sub-nav-a">Closings</a></li><li><a id="Weather Stories-14ff7718-e60f-4b89-97b4-9d846ed6bb47" href="/weather/weather-stories" data-name="Weather Stories" class="sd-link desktop-sub-nav-a">Weather Stories</a></li><li><a id="FOX 11 Weather App-a441ce33-ad0c-42a4-9365-ba7b060e13d3" href="/on-fox-11/fox11-weather-app" data-name="FOX 11 Weather App" class="sd-link desktop-sub-nav-a">FOX 11 Weather App</a></li><li><a id="Maps-27d2f032-11ff-456b-ad2d-dea6a3a00999" href="/weather/maps" data-name="Maps" class="sd-link desktop-sub-nav-a">Maps</a></li><li><a id="Boater and Marine Maps-6478f978-2845-44ea-a2cc-0ffdacc1cf0d" href="/weather/boater-and-marine-maps" data-name="Boater and Marine Maps" class="sd-link desktop-sub-nav-a">Boater and Marine Maps</a></li><li><a id="Closings Signup-ee8ef3a7-a722-492e-b5c6-43703dd011ca" href="/weather/closings-sign-up" data-name="Closings Signup" class="sd-link desktop-sub-nav-a">Closings Signup</a></li><li><a id="Weather Study Guides-869b2d43-072e-4f04-ba2b-b508685ddcbb" href="/weather/weather-study-guides" data-name="Weather Study Guides" class="sd-link desktop-sub-nav-a">Weather Study Guides</a></li><li><a id="Cameras-0dacf2dd-89dc-45d3-a654-90025f52b75f" href="/weather/cameras" data-name="Cameras" class="sd-link desktop-sub-nav-a">Cameras</a></li><li><a id="Historic Weather Events-db8edc14-c71c-4a7f-889e-48fe45e78b13" href="/weather/historic-weather-events" data-name="Historic Weather Events" class="sd-link desktop-sub-nav-a">Historic Weather Events</a></li><li><a id="Severe Weather Galleries-73263891-e43f-4540-a66e-0c41ecd1f57c" href="/weather/severe-weather-galleries" data-name="Severe Weather Galleries" class="sd-link desktop-sub-nav-a">Severe Weather Galleries</a></li></ul></div></div><div class="sd-nav-item swiper-slide"><a href="/chimein" data-name="Chime In " data-id="7e7b703e-4821-45f7-ac73-18de0b79654e" data-index="2" class="sd-link">Chime In </a></div><div class="sd-nav-item swiper-slide"><a href="/news/fox-11-investigates" data-name="Investigates" data-id="296aaf17-d0d9-4863-9b22-8f675c6524b3" data-index="3" class="sd-link">Investigates</a></div><div class="sd-nav-item swiper-slide"><a id="Sports-94c531c9-0893-4bf5-9490-c8afd2bbdb62" href="/sports" data-name="Sports" data-id="94c531c9-0893-4bf5-9490-c8afd2bbdb62" data-index="4" class="sd-link has-children desktop-top-nav-a">Sports</a><div data-name="Sports" data-id="94c531c9-0893-4bf5-9490-c8afd2bbdb62" class="sd-subnav"><ul class="clearfix"><li><a id="Packers And NFL-dda1f4b1-5f4f-448f-9b6b-1ca51bc7cef6" href="/sports/packers-and-nfl" data-name="Packers And NFL" class="sd-link desktop-sub-nav-a">Packers And NFL</a></li><li><a id="Brewers And MLB-b5ed5485-2b9d-4250-bc7e-fb2031ebcd6f" href="/sports/brewers-and-mlb" data-name="Brewers And MLB" class="sd-link desktop-sub-nav-a">Brewers And MLB</a></li><li><a id="Bucks And NBA-1236a1a4-02b2-41b7-ba36-7bd0b71c2391" href="/sports/bucks-and-nba" data-name="Bucks And NBA" class="sd-link desktop-sub-nav-a">Bucks And NBA</a></li><li><a id="Local Sports-c81c222a-1012-4ae5-9e9e-216d7b3c965a" href="/sports/local-sports" data-name="Local Sports" class="sd-link desktop-sub-nav-a">Local Sports</a></li><li><a id="Outdoors-4c3d5fec-88e7-4569-89e2-560cfec90998" href="/sports/outdoors" data-name="Outdoors" class="sd-link desktop-sub-nav-a">Outdoors</a></li><li><a id="College-4e483858-b459-4f7b-b06f-2bfb3e62afa7" href="/sports/college" data-name="College" class="sd-link desktop-sub-nav-a">College</a></li><li><a id="High School Gametime-2bfafca6-da87-40c9-bec1-a9d0e3160903" href="/sports/high-school-gametime" data-name="High School Gametime" class="sd-link desktop-sub-nav-a">High School Gametime</a></li><li><a id="Scoreboard-60703ae9-8f57-4ee4-a5e4-46b7756f3dd1" href="/sports/scoreboard" data-name="Scoreboard" class="sd-link desktop-sub-nav-a">Scoreboard</a></li></ul></div></div><div class="sd-nav-item swiper-slide"><a id="Good Day WI-b06c1c6c-ff2b-431f-abda-2c90ae980b6f" href="/good-day-wi" data-name="Good Day WI" data-id="b06c1c6c-ff2b-431f-abda-2c90ae980b6f" data-index="5" class="sd-link has-children desktop-top-nav-a">Good Day WI</a><div data-name="Good Day WI" data-id="b06c1c6c-ff2b-431f-abda-2c90ae980b6f" class="sd-subnav"><ul class="clearfix"><li><a id="Cooking With Amy-a6cc02b8-500e-4685-9d65-127ff18a2fbc" href="/good-day-wi/cooking-with-amy" data-name="Cooking With Amy" class="sd-link desktop-sub-nav-a">Cooking With Amy</a></li></ul></div></div><div class="sd-nav-item swiper-slide"><a id="Living-709dbf6b-1475-4d94-90ed-a1fc5fad5676" href="/living" data-name="Living" data-id="709dbf6b-1475-4d94-90ed-a1fc5fad5676" data-index="6" class="sd-link has-children desktop-top-nav-a">Living</a><div data-name="Living" data-id="709dbf6b-1475-4d94-90ed-a1fc5fad5676" class="sd-subnav"><ul class="clearfix"><li><a id="Recipes-dd24fa0d-321f-43e3-9efd-de795503f859" href="/living/living-with-amy" data-name="Recipes" class="sd-link desktop-sub-nav-a">Recipes</a></li><li><a id="Featured Segments-ed325da7-ba51-4905-9ecb-1f04cf2420d0" href="/living/featured-segments" data-name="Featured Segments" class="sd-link desktop-sub-nav-a">Featured Segments</a></li><li><a id="Big Night Out-895c8864-2960-4ba3-89b0-d41e20e55fdb" href="/living/big-night-out" data-name="Big Night Out" class="sd-link desktop-sub-nav-a">Big Night Out</a></li><li><a id="Tundraland Tips-d5956031-39c8-42ea-8b07-87039c026a98" href="/sponsored/tundraland-tips" data-name="Tundraland Tips" class="sd-link desktop-sub-nav-a">Tundraland Tips</a></li><li><a id="Amy's Kitchen Secrets-a54ec9f6-c56d-4acd-800b-e761a4e853cc" href="/living/amys-kitchen-secrets" data-name="Amy's Kitchen Secrets" class="sd-link desktop-sub-nav-a">Amy's Kitchen Secrets</a></li><li><a id="Living Recipes Newsletter-abd9dde2-2afe-4b03-b3c9-b3dca36f981b" href="/archive/fox-11-living-recipes-newsletter-signup" data-name="Living Recipes Newsletter" class="sd-link desktop-sub-nav-a">Living Recipes Newsletter</a></li></ul></div></div><div class="sd-nav-item swiper-slide"><a id="On Fox 11-79bf2855-4714-451e-b20a-eeeca0217b18" href="/on-fox-11" data-name="On Fox 11" data-id="79bf2855-4714-451e-b20a-eeeca0217b18" data-index="7" class="sd-link has-children desktop-top-nav-a">On Fox 11</a><div data-name="On Fox 11" data-id="79bf2855-4714-451e-b20a-eeeca0217b18" class="sd-subnav"><ul class="clearfix"><li><a id="Contact-fef6266a-5e91-409c-96fe-1c3c52897a31" href="/on-fox-11/contact" data-name="Contact" class="sd-link desktop-sub-nav-a">Contact</a></li><li><a id="Job Finder-32d8408a-ea9d-48b4-896e-374529400da4" href="/on-fox-11/job-finder" data-name="Job Finder" class="sd-link desktop-sub-nav-a">Job Finder</a></li><li><a id="Community Calendar-0877341c-498a-467e-8100-9d3ac91eaae1" href="/on-fox-11/events" data-name="Community Calendar" class="sd-link desktop-sub-nav-a">Community Calendar</a></li><li><a id="FOX 11 Field House-333a1ace-e753-4c4f-8961-fdf159e02f80" href="/on-fox-11/fox-11-field-house" data-name="FOX 11 Field House" class="sd-link desktop-sub-nav-a">FOX 11 Field House</a></li><li><a id="Suicide Prevention-2b251dcf-79f7-47a3-b1c7-8587f7b03747" href="/on-fox-11/suicide-prevention/suicide-prevention-resources-07-02-2015" data-name="Suicide Prevention" class="sd-link desktop-sub-nav-a">Suicide Prevention</a></li><li><a id="Content for a Cause-1f6a9e42-ce62-45cb-8239-963d94339161" href="/sponsored/causewire" data-name="Content for a Cause" class="sd-link desktop-sub-nav-a">Content for a Cause</a></li><li><a id="TV Schedule-6ce86e69-8464-4818-8a14-960fa1d09587" href="/on-fox-11/schedule" data-name="TV Schedule" class="sd-link desktop-sub-nav-a">TV Schedule</a></li><li><a id="Contests-86030f53-9bb9-4a4a-9f45-9934d28a2f9c" href="/on-fox-11/contests" data-name="Contests" class="sd-link desktop-sub-nav-a">Contests</a></li><li><a id="Sinclair Cares-34114e16-5791-4e38-bfd3-47cc537de2bc" href="/on-fox-11/sinclair-cares" data-name="Sinclair Cares" class="sd-link desktop-sub-nav-a">Sinclair Cares</a></li><li><a id="People-a439bf11-74ed-4439-9dae-b0810ff992d8" href="/on-fox-11/people" data-name="People" class="sd-link desktop-sub-nav-a">People</a></li><li><a id="Careers-37fd451b-27fe-4435-b1d7-9bb68a1e2810" href="https://sbgtv-openhire.silkroad.com/epostings/index.cfm?fuseaction=app.jobsearch&amp;byBusinessUnit=95" data-name="Careers" class="sd-link desktop-sub-nav-a">Careers</a></li><li><a id="FOX 11 Community Cares-c273a221-a997-4dfe-9920-c6524e47313a" href="/on-fox-11/fox-11-community-cares" data-name="FOX 11 Community Cares" class="sd-link desktop-sub-nav-a">FOX 11 Community Cares</a></li><li><a id="Partner Spotlight-1732af5e-5735-427a-8c7a-6cf9da3e80f8" href="/sponsored/spotlight" data-name="Partner Spotlight" class="sd-link desktop-sub-nav-a">Partner Spotlight</a></li><li><a id="Golden Apple Awards-38afcd14-a79f-437a-af74-03135b4a54e0" href="/on-fox-11/golden-apple-awards" data-name="Golden Apple Awards" class="sd-link desktop-sub-nav-a">Golden Apple Awards</a></li><li><a id="Stream FOX 11-b5a809cf-854e-4599-9e98-b6b191bce03f" href="http://fox11online.com/on-fox-11/stream-fox-11" data-name="Stream FOX 11" class="sd-link desktop-sub-nav-a">Stream FOX 11</a></li><li><a id="Best of the Class-b63667af-66fc-4738-b4c8-3f5eda223462" href="/on-fox-11/best-of-the-class" data-name="Best of the Class" class="sd-link desktop-sub-nav-a">Best of the Class</a></li></ul></div></div><div class="sd-nav-item swiper-slide"><a href="http://circa.com" data-name="CIRCA" data-id="548a5857-0f4d-4b43-ba4c-d7d9bff56603" data-index="8" class="sd-link">CIRCA</a></div></div></div></div></div></div></nav><nav id="touch-nav-scroll" class="navbar sd-header-nav mobile"><div class="sd-page-width"><div id="searchbar-touch"><form action="/search" class="sd-touch-search"><button type="submit"><i class="ion-ios-search"></i></button><input type="search" name="find" placeholder="Search WLUK"/></form></div><div id="navbar-mobile"><div class="sd-overflow-less"><a id="touch-large-nav-less" href="#" class="sd-link"><i class="fa fa-angle-left"></i></a></div><div class="sd-overflow-more"><a id="touch-large-nav-more" href="#" class="sd-link">more...</a></div><div class="main-nav-container-mobile"><div class="nav-container"><div class="sd-nav clearfix"><div class="sd-nav-item"><a id="touch-large-News-cc742b5f-72a6-4a60-9aa6-f848a0e71f56" href="/" data-name="News" data-id="cc742b5f-72a6-4a60-9aa6-f848a0e71f56" class="sd-link has-children">News<i class="ion-arrow-right-c"></i></a><div data-name="News" data-id="cc742b5f-72a6-4a60-9aa6-f848a0e71f56" class="sd-subnav"><ul class="clearfix"><li><a id="touch-large-Local-bd1499d6-99b2-4930-a684-a9d4aac4a01c" href="/news/local" data-name="Local" class="sd-link">Local</a></li><li><a id="touch-large-State-a891acbe-803a-4e9a-a80c-00920906022e" href="/news/state" data-name="State" class="sd-link">State</a></li><li><a id="touch-large-Crime-6cd4d90f-22a0-480d-a3e8-88794d2da18b" href="/news/crime" data-name="Crime" class="sd-link">Crime</a></li><li><a id="touch-large-Town Hall News-e7b41eac-5d41-4fa4-8835-de78aec8a276" href="/news/town-hall-news" data-name="Town Hall News" class="sd-link">Town Hall News</a></li><li><a id="touch-large-Nation &amp; World-23809bb0-7284-4f83-a92a-eb88491479e0" href="/news/nation-world" data-name="Nation &amp; World" class="sd-link">Nation &amp; World</a></li><li><a id="touch-large-Entertainment-bc656846-4869-43ee-99c9-403c18d19aa2" href="/news/entertainment" data-name="Entertainment" class="sd-link">Entertainment</a></li><li><a id="touch-large-Tracking Terror-c2920f79-8abe-490b-8c7c-f44f054ceae6" href="/news/nation-world/tracking-terror" data-name="Tracking Terror" class="sd-link">Tracking Terror</a></li><li><a id="touch-large-Election-0f91073d-0aeb-40e6-b621-85da833ca679" href="/news/election" data-name="Election" class="sd-link">Election</a></li><li><a id="touch-large-Offbeat-23d3650c-b8d3-482c-a58e-f76f7651ee40" href="/news/offbeat" data-name="Offbeat" class="sd-link">Offbeat</a></li><li><a id="touch-large-Auto Matters-f0f29e46-9b7b-4bae-8444-444fc8d65e95" href="/news/auto-matters" data-name="Auto Matters" class="sd-link">Auto Matters</a></li><li><a id="touch-large-Political-f671b2d1-6f5b-4fb9-8794-e28c3412d8cc" href="/news/political" data-name="Political" class="sd-link">Political</a></li><li><a id="touch-large-Obituaries-d3f1b381-207c-4a1e-9e1b-5ed5f30bfbf5" href="/news/obituaries" data-name="Obituaries" class="sd-link">Obituaries</a></li><li><a id="touch-large-FOX 11 Investigates-080d5457-3fe2-4144-bab9-80265b376a85" href="/news/fox-11-investigates" data-name="FOX 11 Investigates" class="sd-link">FOX 11 Investigates</a></li><li><a id="touch-large-Connect To Congress-5a5ab3e1-6aba-41fb-9ab7-957142f23d2c" href="/news/connect-to-congress" data-name="Connect To Congress" class="sd-link">Connect To Congress</a></li><li><a id="touch-large-Hooked on Heroin-bb7a1a3e-4564-4462-a1e5-c4c9c593d0e2" href="/news/hooked-on-heroin" data-name="Hooked on Heroin" class="sd-link">Hooked on Heroin</a></li><li><a id="touch-large-Videos-c00c7cc5-af22-4bf7-8390-27c353f474a0" href="/news/videos" data-name="Videos" class="sd-link">Videos</a></li><li><a id="touch-large-Making A Difference-c78067a9-66f4-4dbf-8794-1e8791feddc1" href="/news/making-a-difference" data-name="Making A Difference" class="sd-link">Making A Difference</a></li><li><a id="touch-large-Livestream-a01649be-5cb3-4208-bcc5-24dd5d53bca7" href="/watch" data-name="Livestream" class="sd-link">Livestream</a></li><li><a id="touch-large-SkyFox-adf25a77-1c85-4f9f-98aa-4769723f9ca6" href="/news/skyfox" data-name="SkyFox" class="sd-link">SkyFox</a></li><li><a id="touch-large-Bottom Line with Boris-af61c281-ce8b-4474-8680-63cdc6a4d6e8" href="/news/bottom-line" data-name="Bottom Line with Boris" class="sd-link">Bottom Line with Boris</a></li><li><a id="touch-large-Armstrong Army Strong-b92bed00-16bb-4abf-8ec4-7af7748bd5c3" href="/news/armstrong-army-strong" data-name="Armstrong Army Strong" class="sd-link">Armstrong Army Strong</a></li><li><a id="touch-large-Inside Your World-d01f6b75-4e31-4bad-98a6-3fa96d4e3650" href="/news/inside-your-world" data-name="Inside Your World" class="sd-link">Inside Your World</a></li><li><a id="touch-large-Soar-2edabd60-a03b-4eb6-bf5b-e959ac3032b1" href="/news/soar" data-name="Soar" class="sd-link">Soar</a></li><li><a id="touch-large-Behind the Headlines-85d4c63a-9403-4991-afbd-d0e6e8a9fa20" href="http://behindtheheadlines.net" data-name="Behind the Headlines" class="sd-link">Behind the Headlines</a></li></ul></div></div><div class="sd-nav-item"><a id="touch-large-Weather-48d2d52c-77f8-4a2c-a82e-9b904e4374c4" href="/weather" data-name="Weather" data-id="48d2d52c-77f8-4a2c-a82e-9b904e4374c4" class="sd-link has-children">Weather<i class="ion-arrow-right-c"></i></a><div data-name="Weather" data-id="48d2d52c-77f8-4a2c-a82e-9b904e4374c4" class="sd-subnav"><ul class="clearfix"><li><a id="touch-large-Radar-4c1fd4e8-0e96-4bf6-be3a-5fe7db1f0783" href="/weather/radar" data-name="Radar" class="sd-link">Radar</a></li><li><a id="touch-large-Closings-236c9a43-64fa-4c1c-a366-299796920b85" href="/weather/closings" data-name="Closings" class="sd-link">Closings</a></li><li><a id="touch-large-Weather Stories-14ff7718-e60f-4b89-97b4-9d846ed6bb47" href="/weather/weather-stories" data-name="Weather Stories" class="sd-link">Weather Stories</a></li><li><a id="touch-large-FOX 11 Weather App-a441ce33-ad0c-42a4-9365-ba7b060e13d3" href="/on-fox-11/fox11-weather-app" data-name="FOX 11 Weather App" class="sd-link">FOX 11 Weather App</a></li><li><a id="touch-large-Maps-27d2f032-11ff-456b-ad2d-dea6a3a00999" href="/weather/maps" data-name="Maps" class="sd-link">Maps</a></li><li><a id="touch-large-Boater and Marine Maps-6478f978-2845-44ea-a2cc-0ffdacc1cf0d" href="/weather/boater-and-marine-maps" data-name="Boater and Marine Maps" class="sd-link">Boater and Marine Maps</a></li><li><a id="touch-large-Closings Signup-ee8ef3a7-a722-492e-b5c6-43703dd011ca" href="/weather/closings-sign-up" data-name="Closings Signup" class="sd-link">Closings Signup</a></li><li><a id="touch-large-Weather Study Guides-869b2d43-072e-4f04-ba2b-b508685ddcbb" href="/weather/weather-study-guides" data-name="Weather Study Guides" class="sd-link">Weather Study Guides</a></li><li><a id="touch-large-Cameras-0dacf2dd-89dc-45d3-a654-90025f52b75f" href="/weather/cameras" data-name="Cameras" class="sd-link">Cameras</a></li><li><a id="touch-large-Historic Weather Events-db8edc14-c71c-4a7f-889e-48fe45e78b13" href="/weather/historic-weather-events" data-name="Historic Weather Events" class="sd-link">Historic Weather Events</a></li><li><a id="touch-large-Severe Weather Galleries-73263891-e43f-4540-a66e-0c41ecd1f57c" href="/weather/severe-weather-galleries" data-name="Severe Weather Galleries" class="sd-link">Severe Weather Galleries</a></li></ul></div></div><div class="sd-nav-item"><a id="touch-large-Chime In -7e7b703e-4821-45f7-ac73-18de0b79654e" href="/chimein" data-name="Chime In " class="sd-link">Chime In <i class="ion-arrow-right-c"></i></a></div><div class="sd-nav-item"><a id="touch-large-Investigates-296aaf17-d0d9-4863-9b22-8f675c6524b3" href="/news/fox-11-investigates" data-name="Investigates" class="sd-link">Investigates<i class="ion-arrow-right-c"></i></a></div><div class="sd-nav-item"><a id="touch-large-Sports-94c531c9-0893-4bf5-9490-c8afd2bbdb62" href="/sports" data-name="Sports" data-id="94c531c9-0893-4bf5-9490-c8afd2bbdb62" class="sd-link has-children">Sports<i class="ion-arrow-right-c"></i></a><div data-name="Sports" data-id="94c531c9-0893-4bf5-9490-c8afd2bbdb62" class="sd-subnav"><ul class="clearfix"><li><a id="touch-large-Packers And NFL-dda1f4b1-5f4f-448f-9b6b-1ca51bc7cef6" href="/sports/packers-and-nfl" data-name="Packers And NFL" class="sd-link">Packers And NFL</a></li><li><a id="touch-large-Brewers And MLB-b5ed5485-2b9d-4250-bc7e-fb2031ebcd6f" href="/sports/brewers-and-mlb" data-name="Brewers And MLB" class="sd-link">Brewers And MLB</a></li><li><a id="touch-large-Bucks And NBA-1236a1a4-02b2-41b7-ba36-7bd0b71c2391" href="/sports/bucks-and-nba" data-name="Bucks And NBA" class="sd-link">Bucks And NBA</a></li><li><a id="touch-large-Local Sports-c81c222a-1012-4ae5-9e9e-216d7b3c965a" href="/sports/local-sports" data-name="Local Sports" class="sd-link">Local Sports</a></li><li><a id="touch-large-Outdoors-4c3d5fec-88e7-4569-89e2-560cfec90998" href="/sports/outdoors" data-name="Outdoors" class="sd-link">Outdoors</a></li><li><a id="touch-large-College-4e483858-b459-4f7b-b06f-2bfb3e62afa7" href="/sports/college" data-name="College" class="sd-link">College</a></li><li><a id="touch-large-High School Gametime-2bfafca6-da87-40c9-bec1-a9d0e3160903" href="/sports/high-school-gametime" data-name="High School Gametime" class="sd-link">High School Gametime</a></li><li><a id="touch-large-Scoreboard-60703ae9-8f57-4ee4-a5e4-46b7756f3dd1" href="/sports/scoreboard" data-name="Scoreboard" class="sd-link">Scoreboard</a></li></ul></div></div><div class="sd-nav-item"><a id="touch-large-Good Day WI-b06c1c6c-ff2b-431f-abda-2c90ae980b6f" href="/good-day-wi" data-name="Good Day WI" data-id="b06c1c6c-ff2b-431f-abda-2c90ae980b6f" class="sd-link has-children">Good Day WI<i class="ion-arrow-right-c"></i></a><div data-name="Good Day WI" data-id="b06c1c6c-ff2b-431f-abda-2c90ae980b6f" class="sd-subnav"><ul class="clearfix"><li><a id="touch-large-Cooking With Amy-a6cc02b8-500e-4685-9d65-127ff18a2fbc" href="/good-day-wi/cooking-with-amy" data-name="Cooking With Amy" class="sd-link">Cooking With Amy</a></li></ul></div></div><div class="sd-nav-item"><a id="touch-large-Living-709dbf6b-1475-4d94-90ed-a1fc5fad5676" href="/living" data-name="Living" data-id="709dbf6b-1475-4d94-90ed-a1fc5fad5676" class="sd-link has-children">Living<i class="ion-arrow-right-c"></i></a><div data-name="Living" data-id="709dbf6b-1475-4d94-90ed-a1fc5fad5676" class="sd-subnav"><ul class="clearfix"><li><a id="touch-large-Recipes-dd24fa0d-321f-43e3-9efd-de795503f859" href="/living/living-with-amy" data-name="Recipes" class="sd-link">Recipes</a></li><li><a id="touch-large-Featured Segments-ed325da7-ba51-4905-9ecb-1f04cf2420d0" href="/living/featured-segments" data-name="Featured Segments" class="sd-link">Featured Segments</a></li><li><a id="touch-large-Big Night Out-895c8864-2960-4ba3-89b0-d41e20e55fdb" href="/living/big-night-out" data-name="Big Night Out" class="sd-link">Big Night Out</a></li><li><a id="touch-large-Tundraland Tips-d5956031-39c8-42ea-8b07-87039c026a98" href="/sponsored/tundraland-tips" data-name="Tundraland Tips" class="sd-link">Tundraland Tips</a></li><li><a id="touch-large-Amy's Kitchen Secrets-a54ec9f6-c56d-4acd-800b-e761a4e853cc" href="/living/amys-kitchen-secrets" data-name="Amy's Kitchen Secrets" class="sd-link">Amy's Kitchen Secrets</a></li><li><a id="touch-large-Living Recipes Newsletter-abd9dde2-2afe-4b03-b3c9-b3dca36f981b" href="/archive/fox-11-living-recipes-newsletter-signup" data-name="Living Recipes Newsletter" class="sd-link">Living Recipes Newsletter</a></li></ul></div></div><div class="sd-nav-item"><a id="touch-large-On Fox 11-79bf2855-4714-451e-b20a-eeeca0217b18" href="/on-fox-11" data-name="On Fox 11" data-id="79bf2855-4714-451e-b20a-eeeca0217b18" class="sd-link has-children">On Fox 11<i class="ion-arrow-right-c"></i></a><div data-name="On Fox 11" data-id="79bf2855-4714-451e-b20a-eeeca0217b18" class="sd-subnav"><ul class="clearfix"><li><a id="touch-large-Contact-fef6266a-5e91-409c-96fe-1c3c52897a31" href="/on-fox-11/contact" data-name="Contact" class="sd-link">Contact</a></li><li><a id="touch-large-Job Finder-32d8408a-ea9d-48b4-896e-374529400da4" href="/on-fox-11/job-finder" data-name="Job Finder" class="sd-link">Job Finder</a></li><li><a id="touch-large-Community Calendar-0877341c-498a-467e-8100-9d3ac91eaae1" href="/on-fox-11/events" data-name="Community Calendar" class="sd-link">Community Calendar</a></li><li><a id="touch-large-FOX 11 Field House-333a1ace-e753-4c4f-8961-fdf159e02f80" href="/on-fox-11/fox-11-field-house" data-name="FOX 11 Field House" class="sd-link">FOX 11 Field House</a></li><li><a id="touch-large-Suicide Prevention-2b251dcf-79f7-47a3-b1c7-8587f7b03747" href="/on-fox-11/suicide-prevention/suicide-prevention-resources-07-02-2015" data-name="Suicide Prevention" class="sd-link">Suicide Prevention</a></li><li><a id="touch-large-Content for a Cause-1f6a9e42-ce62-45cb-8239-963d94339161" href="/sponsored/causewire" data-name="Content for a Cause" class="sd-link">Content for a Cause</a></li><li><a id="touch-large-TV Schedule-6ce86e69-8464-4818-8a14-960fa1d09587" href="/on-fox-11/schedule" data-name="TV Schedule" class="sd-link">TV Schedule</a></li><li><a id="touch-large-Contests-86030f53-9bb9-4a4a-9f45-9934d28a2f9c" href="/on-fox-11/contests" data-name="Contests" class="sd-link">Contests</a></li><li><a id="touch-large-Sinclair Cares-34114e16-5791-4e38-bfd3-47cc537de2bc" href="/on-fox-11/sinclair-cares" data-name="Sinclair Cares" class="sd-link">Sinclair Cares</a></li><li><a id="touch-large-People-a439bf11-74ed-4439-9dae-b0810ff992d8" href="/on-fox-11/people" data-name="People" class="sd-link">People</a></li><li><a id="touch-large-Careers-37fd451b-27fe-4435-b1d7-9bb68a1e2810" href="https://sbgtv-openhire.silkroad.com/epostings/index.cfm?fuseaction=app.jobsearch&amp;byBusinessUnit=95" data-name="Careers" class="sd-link">Careers</a></li><li><a id="touch-large-FOX 11 Community Cares-c273a221-a997-4dfe-9920-c6524e47313a" href="/on-fox-11/fox-11-community-cares" data-name="FOX 11 Community Cares" class="sd-link">FOX 11 Community Cares</a></li><li><a id="touch-large-Partner Spotlight-1732af5e-5735-427a-8c7a-6cf9da3e80f8" href="/sponsored/spotlight" data-name="Partner Spotlight" class="sd-link">Partner Spotlight</a></li><li><a id="touch-large-Golden Apple Awards-38afcd14-a79f-437a-af74-03135b4a54e0" href="/on-fox-11/golden-apple-awards" data-name="Golden Apple Awards" class="sd-link">Golden Apple Awards</a></li><li><a id="touch-large-Stream FOX 11-b5a809cf-854e-4599-9e98-b6b191bce03f" href="http://fox11online.com/on-fox-11/stream-fox-11" data-name="Stream FOX 11" class="sd-link">Stream FOX 11</a></li><li><a id="touch-large-Best of the Class-b63667af-66fc-4738-b4c8-3f5eda223462" href="/on-fox-11/best-of-the-class" data-name="Best of the Class" class="sd-link">Best of the Class</a></li></ul></div></div><div class="sd-nav-item"><a id="touch-large-CIRCA-548a5857-0f4d-4b43-ba4c-d7d9bff56603" href="http://circa.com" data-name="CIRCA" class="sd-link">CIRCA<i class="ion-arrow-right-c"></i></a></div></div></div></div></div></div></nav><div class="sd-page-width non-swiper"><div id="sd-subnavs" class="sub-nav-container"><div data-name="News" data-id="cc742b5f-72a6-4a60-9aa6-f848a0e71f56" class="sd-subnav"><ul class="clearfix"><li><a href="/news/local" data-name="Local" class="sd-link">Local</a></li><li><a href="/news/state" data-name="State" class="sd-link">State</a></li><li><a href="/news/crime" data-name="Crime" class="sd-link">Crime</a></li><li><a href="/news/town-hall-news" data-name="Town Hall News" class="sd-link">Town Hall News</a></li><li><a href="/news/nation-world" data-name="Nation &amp; World" class="sd-link">Nation &amp; World</a></li><li><a href="/news/entertainment" data-name="Entertainment" class="sd-link">Entertainment</a></li><li><a href="/news/nation-world/tracking-terror" data-name="Tracking Terror" class="sd-link">Tracking Terror</a></li><li><a href="/news/election" data-name="Election" class="sd-link">Election</a></li><li><a href="/news/offbeat" data-name="Offbeat" class="sd-link">Offbeat</a></li><li><a href="/news/auto-matters" data-name="Auto Matters" class="sd-link">Auto Matters</a></li><li><a href="/news/political" data-name="Political" class="sd-link">Political</a></li><li><a href="/news/obituaries" data-name="Obituaries" class="sd-link">Obituaries</a></li><li><a href="/news/fox-11-investigates" data-name="FOX 11 Investigates" class="sd-link">FOX 11 Investigates</a></li><li><a href="/news/connect-to-congress" data-name="Connect To Congress" class="sd-link">Connect To Congress</a></li><li><a href="/news/hooked-on-heroin" data-name="Hooked on Heroin" class="sd-link">Hooked on Heroin</a></li><li><a href="/news/videos" data-name="Videos" class="sd-link">Videos</a></li><li><a href="/news/making-a-difference" data-name="Making A Difference" class="sd-link">Making A Difference</a></li><li><a href="/watch" data-name="Livestream" class="sd-link">Livestream</a></li><li><a href="/news/skyfox" data-name="SkyFox" class="sd-link">SkyFox</a></li><li><a href="/news/bottom-line" data-name="Bottom Line with Boris" class="sd-link">Bottom Line with Boris</a></li><li><a href="/news/armstrong-army-strong" data-name="Armstrong Army Strong" class="sd-link">Armstrong Army Strong</a></li><li><a href="/news/inside-your-world" data-name="Inside Your World" class="sd-link">Inside Your World</a></li><li><a href="/news/soar" data-name="Soar" class="sd-link">Soar</a></li><li><a href="http://behindtheheadlines.net" data-name="Behind the Headlines" class="sd-link">Behind the Headlines</a></li></ul></div><div data-name="Weather" data-id="48d2d52c-77f8-4a2c-a82e-9b904e4374c4" class="sd-subnav"><ul class="clearfix"><li><a href="/weather/radar" data-name="Radar" class="sd-link">Radar</a></li><li><a href="/weather/closings" data-name="Closings" class="sd-link">Closings</a></li><li><a href="/weather/weather-stories" data-name="Weather Stories" class="sd-link">Weather Stories</a></li><li><a href="/on-fox-11/fox11-weather-app" data-name="FOX 11 Weather App" class="sd-link">FOX 11 Weather App</a></li><li><a href="/weather/maps" data-name="Maps" class="sd-link">Maps</a></li><li><a href="/weather/boater-and-marine-maps" data-name="Boater and Marine Maps" class="sd-link">Boater and Marine Maps</a></li><li><a href="/weather/closings-sign-up" data-name="Closings Signup" class="sd-link">Closings Signup</a></li><li><a href="/weather/weather-study-guides" data-name="Weather Study Guides" class="sd-link">Weather Study Guides</a></li><li><a href="/weather/cameras" data-name="Cameras" class="sd-link">Cameras</a></li><li><a href="/weather/historic-weather-events" data-name="Historic Weather Events" class="sd-link">Historic Weather Events</a></li><li><a href="/weather/severe-weather-galleries" data-name="Severe Weather Galleries" class="sd-link">Severe Weather Galleries</a></li></ul></div><div data-name="Sports" data-id="94c531c9-0893-4bf5-9490-c8afd2bbdb62" class="sd-subnav"><ul class="clearfix"><li><a href="/sports/packers-and-nfl" data-name="Packers And NFL" class="sd-link">Packers And NFL</a></li><li><a href="/sports/brewers-and-mlb" data-name="Brewers And MLB" class="sd-link">Brewers And MLB</a></li><li><a href="/sports/bucks-and-nba" data-name="Bucks And NBA" class="sd-link">Bucks And NBA</a></li><li><a href="/sports/local-sports" data-name="Local Sports" class="sd-link">Local Sports</a></li><li><a href="/sports/outdoors" data-name="Outdoors" class="sd-link">Outdoors</a></li><li><a href="/sports/college" data-name="College" class="sd-link">College</a></li><li><a href="/sports/high-school-gametime" data-name="High School Gametime" class="sd-link">High School Gametime</a></li><li><a href="/sports/scoreboard" data-name="Scoreboard" class="sd-link">Scoreboard</a></li></ul></div><div data-name="Good Day WI" data-id="b06c1c6c-ff2b-431f-abda-2c90ae980b6f" class="sd-subnav"><ul class="clearfix"><li><a href="/good-day-wi/cooking-with-amy" data-name="Cooking With Amy" class="sd-link">Cooking With Amy</a></li></ul></div><div data-name="Living" data-id="709dbf6b-1475-4d94-90ed-a1fc5fad5676" class="sd-subnav"><ul class="clearfix"><li><a href="/living/living-with-amy" data-name="Recipes" class="sd-link">Recipes</a></li><li><a href="/living/featured-segments" data-name="Featured Segments" class="sd-link">Featured Segments</a></li><li><a href="/living/big-night-out" data-name="Big Night Out" class="sd-link">Big Night Out</a></li><li><a href="/sponsored/tundraland-tips" data-name="Tundraland Tips" class="sd-link">Tundraland Tips</a></li><li><a href="/living/amys-kitchen-secrets" data-name="Amy's Kitchen Secrets" class="sd-link">Amy's Kitchen Secrets</a></li><li><a href="/archive/fox-11-living-recipes-newsletter-signup" data-name="Living Recipes Newsletter" class="sd-link">Living Recipes Newsletter</a></li></ul></div><div data-name="On Fox 11" data-id="79bf2855-4714-451e-b20a-eeeca0217b18" class="sd-subnav"><ul class="clearfix"><li><a href="/on-fox-11/contact" data-name="Contact" class="sd-link">Contact</a></li><li><a href="/on-fox-11/job-finder" data-name="Job Finder" class="sd-link">Job Finder</a></li><li><a href="/on-fox-11/events" data-name="Community Calendar" class="sd-link">Community Calendar</a></li><li><a href="/on-fox-11/fox-11-field-house" data-name="FOX 11 Field House" class="sd-link">FOX 11 Field House</a></li><li><a href="/on-fox-11/suicide-prevention/suicide-prevention-resources-07-02-2015" data-name="Suicide Prevention" class="sd-link">Suicide Prevention</a></li><li><a href="/sponsored/causewire" data-name="Content for a Cause" class="sd-link">Content for a Cause</a></li><li><a href="/on-fox-11/schedule" data-name="TV Schedule" class="sd-link">TV Schedule</a></li><li><a href="/on-fox-11/contests" data-name="Contests" class="sd-link">Contests</a></li><li><a href="/on-fox-11/sinclair-cares" data-name="Sinclair Cares" class="sd-link">Sinclair Cares</a></li><li><a href="/on-fox-11/people" data-name="People" class="sd-link">People</a></li><li><a href="https://sbgtv-openhire.silkroad.com/epostings/index.cfm?fuseaction=app.jobsearch&amp;byBusinessUnit=95" data-name="Careers" class="sd-link">Careers</a></li><li><a href="/on-fox-11/fox-11-community-cares" data-name="FOX 11 Community Cares" class="sd-link">FOX 11 Community Cares</a></li><li><a href="/sponsored/spotlight" data-name="Partner Spotlight" class="sd-link">Partner Spotlight</a></li><li><a href="/on-fox-11/golden-apple-awards" data-name="Golden Apple Awards" class="sd-link">Golden Apple Awards</a></li><li><a href="http://fox11online.com/on-fox-11/stream-fox-11" data-name="Stream FOX 11" class="sd-link">Stream FOX 11</a></li><li><a href="/on-fox-11/best-of-the-class" data-name="Best of the Class" class="sd-link">Best of the Class</a></li></ul></div></div></div><div class="sd-page-width full-swiper-nav"><div id="sd-subnavs-mobile" class="sub-nav-container swiper-wrapper"><div data-name="News" data-id="cc742b5f-72a6-4a60-9aa6-f848a0e71f56" class="sd-subnav swiper-slide"><ul class="clearfix"><li><a href="/news/local" data-name="Local" class="sd-link">Local</a></li><li><a href="/news/state" data-name="State" class="sd-link">State</a></li><li><a href="/news/crime" data-name="Crime" class="sd-link">Crime</a></li><li><a href="/news/town-hall-news" data-name="Town Hall News" class="sd-link">Town Hall News</a></li><li><a href="/news/nation-world" data-name="Nation &amp; World" class="sd-link">Nation &amp; World</a></li><li><a href="/news/entertainment" data-name="Entertainment" class="sd-link">Entertainment</a></li><li><a href="/news/nation-world/tracking-terror" data-name="Tracking Terror" class="sd-link">Tracking Terror</a></li><li><a href="/news/election" data-name="Election" class="sd-link">Election</a></li><li><a href="/news/offbeat" data-name="Offbeat" class="sd-link">Offbeat</a></li><li><a href="/news/auto-matters" data-name="Auto Matters" class="sd-link">Auto Matters</a></li><li><a href="/news/political" data-name="Political" class="sd-link">Political</a></li><li><a href="/news/obituaries" data-name="Obituaries" class="sd-link">Obituaries</a></li><li><a href="/news/fox-11-investigates" data-name="FOX 11 Investigates" class="sd-link">FOX 11 Investigates</a></li><li><a href="/news/connect-to-congress" data-name="Connect To Congress" class="sd-link">Connect To Congress</a></li><li><a href="/news/hooked-on-heroin" data-name="Hooked on Heroin" class="sd-link">Hooked on Heroin</a></li><li><a href="/news/videos" data-name="Videos" class="sd-link">Videos</a></li><li><a href="/news/making-a-difference" data-name="Making A Difference" class="sd-link">Making A Difference</a></li><li><a href="/watch" data-name="Livestream" class="sd-link">Livestream</a></li><li><a href="/news/skyfox" data-name="SkyFox" class="sd-link">SkyFox</a></li><li><a href="/news/bottom-line" data-name="Bottom Line with Boris" class="sd-link">Bottom Line with Boris</a></li><li><a href="/news/armstrong-army-strong" data-name="Armstrong Army Strong" class="sd-link">Armstrong Army Strong</a></li><li><a href="/news/inside-your-world" data-name="Inside Your World" class="sd-link">Inside Your World</a></li><li><a href="/news/soar" data-name="Soar" class="sd-link">Soar</a></li><li><a href="http://behindtheheadlines.net" data-name="Behind the Headlines" class="sd-link">Behind the Headlines</a></li></ul></div><div data-name="Weather" data-id="48d2d52c-77f8-4a2c-a82e-9b904e4374c4" class="sd-subnav swiper-slide"><ul class="clearfix"><li><a href="/weather/radar" data-name="Radar" class="sd-link">Radar</a></li><li><a href="/weather/closings" data-name="Closings" class="sd-link">Closings</a></li><li><a href="/weather/weather-stories" data-name="Weather Stories" class="sd-link">Weather Stories</a></li><li><a href="/on-fox-11/fox11-weather-app" data-name="FOX 11 Weather App" class="sd-link">FOX 11 Weather App</a></li><li><a href="/weather/maps" data-name="Maps" class="sd-link">Maps</a></li><li><a href="/weather/boater-and-marine-maps" data-name="Boater and Marine Maps" class="sd-link">Boater and Marine Maps</a></li><li><a href="/weather/closings-sign-up" data-name="Closings Signup" class="sd-link">Closings Signup</a></li><li><a href="/weather/weather-study-guides" data-name="Weather Study Guides" class="sd-link">Weather Study Guides</a></li><li><a href="/weather/cameras" data-name="Cameras" class="sd-link">Cameras</a></li><li><a href="/weather/historic-weather-events" data-name="Historic Weather Events" class="sd-link">Historic Weather Events</a></li><li><a href="/weather/severe-weather-galleries" data-name="Severe Weather Galleries" class="sd-link">Severe Weather Galleries</a></li></ul></div><div data-name="Chime In " data-id="7e7b703e-4821-45f7-ac73-18de0b79654e" class="sd-subnav swiper-slide"><ul class="clearfix"></ul></div><div data-name="Investigates" data-id="296aaf17-d0d9-4863-9b22-8f675c6524b3" class="sd-subnav swiper-slide"><ul class="clearfix"></ul></div><div data-name="Sports" data-id="94c531c9-0893-4bf5-9490-c8afd2bbdb62" class="sd-subnav swiper-slide"><ul class="clearfix"><li><a href="/sports/packers-and-nfl" data-name="Packers And NFL" class="sd-link">Packers And NFL</a></li><li><a href="/sports/brewers-and-mlb" data-name="Brewers And MLB" class="sd-link">Brewers And MLB</a></li><li><a href="/sports/bucks-and-nba" data-name="Bucks And NBA" class="sd-link">Bucks And NBA</a></li><li><a href="/sports/local-sports" data-name="Local Sports" class="sd-link">Local Sports</a></li><li><a href="/sports/outdoors" data-name="Outdoors" class="sd-link">Outdoors</a></li><li><a href="/sports/college" data-name="College" class="sd-link">College</a></li><li><a href="/sports/high-school-gametime" data-name="High School Gametime" class="sd-link">High School Gametime</a></li><li><a href="/sports/scoreboard" data-name="Scoreboard" class="sd-link">Scoreboard</a></li></ul></div><div data-name="Good Day WI" data-id="b06c1c6c-ff2b-431f-abda-2c90ae980b6f" class="sd-subnav swiper-slide"><ul class="clearfix"><li><a href="/good-day-wi/cooking-with-amy" data-name="Cooking With Amy" class="sd-link">Cooking With Amy</a></li></ul></div><div data-name="Living" data-id="709dbf6b-1475-4d94-90ed-a1fc5fad5676" class="sd-subnav swiper-slide"><ul class="clearfix"><li><a href="/living/living-with-amy" data-name="Recipes" class="sd-link">Recipes</a></li><li><a href="/living/featured-segments" data-name="Featured Segments" class="sd-link">Featured Segments</a></li><li><a href="/living/big-night-out" data-name="Big Night Out" class="sd-link">Big Night Out</a></li><li><a href="/sponsored/tundraland-tips" data-name="Tundraland Tips" class="sd-link">Tundraland Tips</a></li><li><a href="/living/amys-kitchen-secrets" data-name="Amy's Kitchen Secrets" class="sd-link">Amy's Kitchen Secrets</a></li><li><a href="/archive/fox-11-living-recipes-newsletter-signup" data-name="Living Recipes Newsletter" class="sd-link">Living Recipes Newsletter</a></li></ul></div><div data-name="On Fox 11" data-id="79bf2855-4714-451e-b20a-eeeca0217b18" class="sd-subnav swiper-slide"><ul class="clearfix"><li><a href="/on-fox-11/contact" data-name="Contact" class="sd-link">Contact</a></li><li><a href="/on-fox-11/job-finder" data-name="Job Finder" class="sd-link">Job Finder</a></li><li><a href="/on-fox-11/events" data-name="Community Calendar" class="sd-link">Community Calendar</a></li><li><a href="/on-fox-11/fox-11-field-house" data-name="FOX 11 Field House" class="sd-link">FOX 11 Field House</a></li><li><a href="/on-fox-11/suicide-prevention/suicide-prevention-resources-07-02-2015" data-name="Suicide Prevention" class="sd-link">Suicide Prevention</a></li><li><a href="/sponsored/causewire" data-name="Content for a Cause" class="sd-link">Content for a Cause</a></li><li><a href="/on-fox-11/schedule" data-name="TV Schedule" class="sd-link">TV Schedule</a></li><li><a href="/on-fox-11/contests" data-name="Contests" class="sd-link">Contests</a></li><li><a href="/on-fox-11/sinclair-cares" data-name="Sinclair Cares" class="sd-link">Sinclair Cares</a></li><li><a href="/on-fox-11/people" data-name="People" class="sd-link">People</a></li><li><a href="https://sbgtv-openhire.silkroad.com/epostings/index.cfm?fuseaction=app.jobsearch&amp;byBusinessUnit=95" data-name="Careers" class="sd-link">Careers</a></li><li><a href="/on-fox-11/fox-11-community-cares" data-name="FOX 11 Community Cares" class="sd-link">FOX 11 Community Cares</a></li><li><a href="/sponsored/spotlight" data-name="Partner Spotlight" class="sd-link">Partner Spotlight</a></li><li><a href="/on-fox-11/golden-apple-awards" data-name="Golden Apple Awards" class="sd-link">Golden Apple Awards</a></li><li><a href="http://fox11online.com/on-fox-11/stream-fox-11" data-name="Stream FOX 11" class="sd-link">Stream FOX 11</a></li><li><a href="/on-fox-11/best-of-the-class" data-name="Best of the Class" class="sd-link">Best of the Class</a></li></ul></div><div data-name="CIRCA" data-id="548a5857-0f4d-4b43-ba4c-d7d9bff56603" class="sd-subnav swiper-slide"><ul class="clearfix"></ul></div></div></div></div><div class="ie-all-nav-container"><nav class="navbar sd-header-nav desktop"><div class="sd-page-width"><div id="navbar"><div class="sd-livestream-notifier hidden desktop"><a href="/watch" class="watch-live watch-now">Watch<div class="sd-play-btn"></div></a></div><div class="main-nav-container"><div class="nav-container"><div id="ie-sd-nav" class="sd-nav clearfix"><div class="sd-nav-item"><a href="/" data-name="News" data-id="cc742b5f-72a6-4a60-9aa6-f848a0e71f56" data-index="0" class="sd-link has-children">News</a><div data-name="News" data-id="cc742b5f-72a6-4a60-9aa6-f848a0e71f56" class="sd-subnav"><ul class="clearfix"><li><a href="/news/local" data-name="Local" class="sd-link">Local</a></li><li><a href="/news/state" data-name="State" class="sd-link">State</a></li><li><a href="/news/crime" data-name="Crime" class="sd-link">Crime</a></li><li><a href="/news/town-hall-news" data-name="Town Hall News" class="sd-link">Town Hall News</a></li><li><a href="/news/nation-world" data-name="Nation &amp; World" class="sd-link">Nation &amp; World</a></li><li><a href="/news/entertainment" data-name="Entertainment" class="sd-link">Entertainment</a></li><li><a href="/news/nation-world/tracking-terror" data-name="Tracking Terror" class="sd-link">Tracking Terror</a></li><li><a href="/news/election" data-name="Election" class="sd-link">Election</a></li><li><a href="/news/offbeat" data-name="Offbeat" class="sd-link">Offbeat</a></li><li><a href="/news/auto-matters" data-name="Auto Matters" class="sd-link">Auto Matters</a></li><li><a href="/news/political" data-name="Political" class="sd-link">Political</a></li><li><a href="/news/obituaries" data-name="Obituaries" class="sd-link">Obituaries</a></li><li><a href="/news/fox-11-investigates" data-name="FOX 11 Investigates" class="sd-link">FOX 11 Investigates</a></li><li><a href="/news/connect-to-congress" data-name="Connect To Congress" class="sd-link">Connect To Congress</a></li><li><a href="/news/hooked-on-heroin" data-name="Hooked on Heroin" class="sd-link">Hooked on Heroin</a></li><li><a href="/news/videos" data-name="Videos" class="sd-link">Videos</a></li><li><a href="/news/making-a-difference" data-name="Making A Difference" class="sd-link">Making A Difference</a></li><li><a href="/watch" data-name="Livestream" class="sd-link">Livestream</a></li><li><a href="/news/skyfox" data-name="SkyFox" class="sd-link">SkyFox</a></li><li><a href="/news/bottom-line" data-name="Bottom Line with Boris" class="sd-link">Bottom Line with Boris</a></li><li><a href="/news/armstrong-army-strong" data-name="Armstrong Army Strong" class="sd-link">Armstrong Army Strong</a></li><li><a href="/news/inside-your-world" data-name="Inside Your World" class="sd-link">Inside Your World</a></li><li><a href="/news/soar" data-name="Soar" class="sd-link">Soar</a></li><li><a href="http://behindtheheadlines.net" data-name="Behind the Headlines" class="sd-link">Behind the Headlines</a></li></ul></div></div><div class="sd-nav-item"><a href="/weather" data-name="Weather" data-id="48d2d52c-77f8-4a2c-a82e-9b904e4374c4" data-index="1" class="sd-link has-children">Weather</a><div data-name="Weather" data-id="48d2d52c-77f8-4a2c-a82e-9b904e4374c4" class="sd-subnav"><ul class="clearfix"><li><a href="/weather/radar" data-name="Radar" class="sd-link">Radar</a></li><li><a href="/weather/closings" data-name="Closings" class="sd-link">Closings</a></li><li><a href="/weather/weather-stories" data-name="Weather Stories" class="sd-link">Weather Stories</a></li><li><a href="/on-fox-11/fox11-weather-app" data-name="FOX 11 Weather App" class="sd-link">FOX 11 Weather App</a></li><li><a href="/weather/maps" data-name="Maps" class="sd-link">Maps</a></li><li><a href="/weather/boater-and-marine-maps" data-name="Boater and Marine Maps" class="sd-link">Boater and Marine Maps</a></li><li><a href="/weather/closings-sign-up" data-name="Closings Signup" class="sd-link">Closings Signup</a></li><li><a href="/weather/weather-study-guides" data-name="Weather Study Guides" class="sd-link">Weather Study Guides</a></li><li><a href="/weather/cameras" data-name="Cameras" class="sd-link">Cameras</a></li><li><a href="/weather/historic-weather-events" data-name="Historic Weather Events" class="sd-link">Historic Weather Events</a></li><li><a href="/weather/severe-weather-galleries" data-name="Severe Weather Galleries" class="sd-link">Severe Weather Galleries</a></li></ul></div></div><div class="sd-nav-item"><a href="/chimein" data-name="Chime In " data-id="7e7b703e-4821-45f7-ac73-18de0b79654e" data-index="2" class="sd-link">Chime In </a></div><div class="sd-nav-item"><a href="/news/fox-11-investigates" data-name="Investigates" data-id="296aaf17-d0d9-4863-9b22-8f675c6524b3" data-index="3" class="sd-link">Investigates</a></div><div class="sd-nav-item"><a href="/sports" data-name="Sports" data-id="94c531c9-0893-4bf5-9490-c8afd2bbdb62" data-index="4" class="sd-link has-children">Sports</a><div data-name="Sports" data-id="94c531c9-0893-4bf5-9490-c8afd2bbdb62" class="sd-subnav"><ul class="clearfix"><li><a href="/sports/packers-and-nfl" data-name="Packers And NFL" class="sd-link">Packers And NFL</a></li><li><a href="/sports/brewers-and-mlb" data-name="Brewers And MLB" class="sd-link">Brewers And MLB</a></li><li><a href="/sports/bucks-and-nba" data-name="Bucks And NBA" class="sd-link">Bucks And NBA</a></li><li><a href="/sports/local-sports" data-name="Local Sports" class="sd-link">Local Sports</a></li><li><a href="/sports/outdoors" data-name="Outdoors" class="sd-link">Outdoors</a></li><li><a href="/sports/college" data-name="College" class="sd-link">College</a></li><li><a href="/sports/high-school-gametime" data-name="High School Gametime" class="sd-link">High School Gametime</a></li><li><a href="/sports/scoreboard" data-name="Scoreboard" class="sd-link">Scoreboard</a></li></ul></div></div><div class="sd-nav-item"><a href="/good-day-wi" data-name="Good Day WI" data-id="b06c1c6c-ff2b-431f-abda-2c90ae980b6f" data-index="5" class="sd-link has-children">Good Day WI</a><div data-name="Good Day WI" data-id="b06c1c6c-ff2b-431f-abda-2c90ae980b6f" class="sd-subnav"><ul class="clearfix"><li><a href="/good-day-wi/cooking-with-amy" data-name="Cooking With Amy" class="sd-link">Cooking With Amy</a></li></ul></div></div><div class="sd-nav-item"><a href="/living" data-name="Living" data-id="709dbf6b-1475-4d94-90ed-a1fc5fad5676" data-index="6" class="sd-link has-children">Living</a><div data-name="Living" data-id="709dbf6b-1475-4d94-90ed-a1fc5fad5676" class="sd-subnav"><ul class="clearfix"><li><a href="/living/living-with-amy" data-name="Recipes" class="sd-link">Recipes</a></li><li><a href="/living/featured-segments" data-name="Featured Segments" class="sd-link">Featured Segments</a></li><li><a href="/living/big-night-out" data-name="Big Night Out" class="sd-link">Big Night Out</a></li><li><a href="/sponsored/tundraland-tips" data-name="Tundraland Tips" class="sd-link">Tundraland Tips</a></li><li><a href="/living/amys-kitchen-secrets" data-name="Amy's Kitchen Secrets" class="sd-link">Amy's Kitchen Secrets</a></li><li><a href="/archive/fox-11-living-recipes-newsletter-signup" data-name="Living Recipes Newsletter" class="sd-link">Living Recipes Newsletter</a></li></ul></div></div><div class="sd-nav-item"><a href="/on-fox-11" data-name="On Fox 11" data-id="79bf2855-4714-451e-b20a-eeeca0217b18" data-index="7" class="sd-link has-children">On Fox 11</a><div data-name="On Fox 11" data-id="79bf2855-4714-451e-b20a-eeeca0217b18" class="sd-subnav"><ul class="clearfix"><li><a href="/on-fox-11/contact" data-name="Contact" class="sd-link">Contact</a></li><li><a href="/on-fox-11/job-finder" data-name="Job Finder" class="sd-link">Job Finder</a></li><li><a href="/on-fox-11/events" data-name="Community Calendar" class="sd-link">Community Calendar</a></li><li><a href="/on-fox-11/fox-11-field-house" data-name="FOX 11 Field House" class="sd-link">FOX 11 Field House</a></li><li><a href="/on-fox-11/suicide-prevention/suicide-prevention-resources-07-02-2015" data-name="Suicide Prevention" class="sd-link">Suicide Prevention</a></li><li><a href="/sponsored/causewire" data-name="Content for a Cause" class="sd-link">Content for a Cause</a></li><li><a href="/on-fox-11/schedule" data-name="TV Schedule" class="sd-link">TV Schedule</a></li><li><a href="/on-fox-11/contests" data-name="Contests" class="sd-link">Contests</a></li><li><a href="/on-fox-11/sinclair-cares" data-name="Sinclair Cares" class="sd-link">Sinclair Cares</a></li><li><a href="/on-fox-11/people" data-name="People" class="sd-link">People</a></li><li><a href="https://sbgtv-openhire.silkroad.com/epostings/index.cfm?fuseaction=app.jobsearch&amp;byBusinessUnit=95" data-name="Careers" class="sd-link">Careers</a></li><li><a href="/on-fox-11/fox-11-community-cares" data-name="FOX 11 Community Cares" class="sd-link">FOX 11 Community Cares</a></li><li><a href="/sponsored/spotlight" data-name="Partner Spotlight" class="sd-link">Partner Spotlight</a></li><li><a href="/on-fox-11/golden-apple-awards" data-name="Golden Apple Awards" class="sd-link">Golden Apple Awards</a></li><li><a href="http://fox11online.com/on-fox-11/stream-fox-11" data-name="Stream FOX 11" class="sd-link">Stream FOX 11</a></li><li><a href="/on-fox-11/best-of-the-class" data-name="Best of the Class" class="sd-link">Best of the Class</a></li></ul></div></div><div class="sd-nav-item"><a href="http://circa.com" data-name="CIRCA" data-id="548a5857-0f4d-4b43-ba4c-d7d9bff56603" data-index="8" class="sd-link">CIRCA</a></div></div></div></div></div></div></nav></div><script>sinclairDigital.dependencies.require(['Cookies'],[
        {
            key:'nav-default-v3-1',
            url: '//static-33.sinclairstoryline.com/resources/assets/2018-07-24T19-28Z/fox11online/compiled_js/component-nav-default-v3.min.js'
        }
    ]
)</script></div></div></div><div class='sd-alert-only'><div class='component-header-alerts-v3'><div data-component-relative="//static-10.sinclairstoryline.com/resources/assets/2018-07-24T19-28Z/type_news_v3/component/header/alerts/v3" class="sd-alert-main-container"><article class="clearfix sd-page-width"><div class="sd-alert-controls"><div class="sd-alert-indicators"></div><div id="sd-alert-close" class="sd-alert-close"><i class="ion-android-close"></i></div></div></article><div class="sd-alert-type-container"></div></div><script>sinclairDigital.alertWeather = {
    hasRadar: true,
    scriptid:'wxMap', 
    memberid:'1165', 
    mapid:'0226', 
    templateid:'0011',
    latitude:"44.5229455",
    longitude:"-87.9904946", 
    zoomLevel:"7",
    type:"map"
}
</script><script>sinclairDigital.dependencies.require(['Cookies'],[
    {
        key:'component-header-alerts-v3',
        url: '//static-10.sinclairstoryline.com/resources/assets/2018-07-24T19-28Z/fox11online/compiled_js/component-header-alerts-v3.min.js'
    }
])</script></div><div class=' ddb-align-center v2'><div class='sd-missing-component'>component-ddb-728x90-v1-01-desktop</div></div></div><div class='sd-news-header'><div class='sd-news-container'></div></div><div class='sd-news-nav'></div><div class='sd-news-page-container'><div class='sd-news-container hb-rendered sd-block active'><div class='sd-news-main-content-container'><div class='sd-news-main-title'><div class='component-ddb-728x90-v2 story-ddb-align-center position-1'><div id="ddb_728x90_pos_1_desktop" class="ddb_v3"></div><script type="text/javascript">if(typeof googletag != "undefined") {
    googletag.cmd.push(function() {
        googletag.display( 'ddb_728x90_pos_1_desktop' );
        googletag.pubads().refresh([ddb_728x90_pos_1_desktop]);
    });
}</script></div><div class='component-story-title-v1'><h1>Behind the scenes of the 'World's Busiest Air Traffic Control Tower'</h1></div></div><div class='sd-news-main-content'><div class='component-story-block_story_content-v1'><div data-url="/news/local/behind-the-scenes-of-the-worlds-busiest-air-traffic-control-tower" data-title="Behind the scenes of the 'World's Busiest Air Traffic Control Tower'" data-uuid="4536ddb5-06a3-4f0e-a4d2-2018d8f4041e" class="sd-news-story-container"><div class="component-ddb-1x1-v2 ddb-no-margin position-2"></div><div class="component-ddb-5x5-v2 ddb-no-margin position-1"></div><div class="sd-news-story-byline"><p class="sd-news-author">by Monique Lopez, Fox 11 News</p><p data-date="1532385546000" class="sd-news-date"></p></div><div class="sd-news-story-hero-container"><div class="sd-news-story-hero ratio-container"><div id="main-video-4536ddb5-06a3-4f0e-a4d2-2018d8f4041e" data-file="https://content.uplynk.com/57834ba480394dbbaf73991473ada30b.m3u8?tc=1&amp;exp=1532558318&amp;rn=661070754&amp;ct=a&amp;cid=57834ba480394dbbaf73991473ada30b&amp;sig=6e7699215656bd9e311d6482467e81e95444e7380e8207327853efb8cb916474" data-mp4="" data-title="Behind the scenes of the &quot;World's Busiest Air Traffic Control Tower&quot; at the EAA's AirVenture in Oshkosh, Wis. on July 23, 2018. (WLUK/Monique Lopez)" data-image="//static-40.sinclairstoryline.com/resources/media/4b1dbeb3-443f-4f16-9a0c-a868474aba25-large16x9_IMG_8769003.jpg?1532385352744" data-zone="/4756/WLUK/Web/news/local" data-assetId="57834ba480394dbbaf73991473ada30b" data-embedUrl="//fox11online.com/embed/news/local/behind-the-scenes-of-the-worlds-busiest-air-traffic-control-tower" class="player"><img src="//static-40.sinclairstoryline.com/resources/media/4b1dbeb3-443f-4f16-9a0c-a868474aba25-large16x9_IMG_8769003.jpg?1532385352744"/></div></div><div class="sd-news-story-caption"><p>Behind the scenes of the "World's Busiest Air Traffic Control Tower" at the EAA's AirVenture in Oshkosh, Wis. on July 23, 2018. (WLUK/Monique Lopez)</p></div></div><div class="sd-news-story-gallery-container"><div class="row"><div class="gallery-image"><a href="/news/local/gallery/behind-the-scenes-of-the-worlds-busiest-air-traffic-control-tower#photo-1"><img src="//static-26.sinclairstoryline.com/resources/media/19524d07-9026-4b08-9a20-14ecbeac204f-medium36x25_tower2.jpg?1532385180360" alt="tower2.jpg" title="Behind the scenes of the &quot;World's Busiest Air Traffic Control Tower&quot; at the EAA's AirVenture in Oshkosh, Wis. on July 23, 2018. (WLUK/Monique Lopez)"/></a></div><div class="gallery-image"><a href="/news/local/gallery/behind-the-scenes-of-the-worlds-busiest-air-traffic-control-tower#photo-2"><img src="//static-31.sinclairstoryline.com/resources/media/541a435d-bc3d-4aab-abd1-c7138142f263-medium36x25_IMG_8771.jpg?1532385233110" alt="IMG_8771.jpg" title="Behind the scenes of the &quot;World's Busiest Air Traffic Control Tower&quot; at the EAA's AirVenture in Oshkosh, Wis. on July 23, 2018. (WLUK/Monique Lopez)"/></a></div><div class="gallery-image"><a href="/news/local/gallery/behind-the-scenes-of-the-worlds-busiest-air-traffic-control-tower#photo-3"><img src="//static-33.sinclairstoryline.com/resources/media/19cb84b4-856f-4fe5-87fa-ee7dc8f6c769-medium36x25_IMG_8764.jpg?1532385248831" alt="IMG_8764.jpg" title="Behind the scenes of the &quot;World's Busiest Air Traffic Control Tower&quot; at the EAA's AirVenture in Oshkosh, Wis. on July 23, 2018. (WLUK/Monique Lopez)"/></a></div><div class="gallery-image"><a href="/news/local/gallery/behind-the-scenes-of-the-worlds-busiest-air-traffic-control-tower#photo-4"><img src="//static-34.sinclairstoryline.com/resources/media/26595c4b-2b22-4782-aa17-6e461016a02d-medium36x25_IMG_8765.jpg?1532385235146" alt="IMG_8765.jpg" title="Behind the scenes of the &quot;World's Busiest Air Traffic Control Tower&quot; at the EAA's AirVenture in Oshkosh, Wis. on July 23, 2018. (WLUK/Monique Lopez)"/></a></div><div class="gallery-list-label-container"><div class="gallery-list-label"><a id="story-page-cta" href="/news/local/gallery/behind-the-scenes-of-the-worlds-busiest-air-traffic-control-tower"><h4>VIEW PHOTO GALLERY</h4><i class="ion-images"></i><span class="photo-count">5 photos</span></a></div></div></div></div><div class="sd-news-social-placeholder"><div class="sd-news-social-container"><button class="btn btn-default sd-news-social-btn clearfix sd-font-size"><span class="little-a">A</span>A</button><button class="btn btn-default sd-news-social-btn clearfix sd-facebook"><i class="ion-social-facebook"></i></button><button class="btn btn-default sd-news-social-btn clearfix sd-twitter"><i class="ion-social-twitter"></i><!--span.count tweet--></button><a href="mailto:?subject=A%20link%20for%20you&amp;body=You%20should%20read%20this!%0A%0Ahttp://fox11online.com/news/local/behind-the-scenes-of-the-worlds-busiest-air-traffic-control-tower" class="btn btn-default sd-news-social-btn clearfix sd-mail"><i class="ion-android-mail"></i></a></div></div><div class="sd-news-story-text"><p>OSHKOSH, Wis. (WLUK) -- Air traffic controllers at the <a  href="https://www.eaa.org/en/airventure" target="_blank" title="https://www.eaa.org/en/airventure">Experimental Aircraft Association’s AirVenture</a> won't earn a Super Bowl ring, but they say working the event is like playing in one.</p><p>At times this week, the Federal Aviation Administration's traffic control tower at Wittman Field sees more traffic in just a few hours than O'Hare in Chicago sees in a full day.</p><p>About <a  href="https://fox11online.com/news/local/eaa-aircraft-traffic-overflows-into-area-airports" target="_blank" title="https://fox11online.com/news/local/eaa-aircraft-traffic-overflows-into-area-airports">10,000 planes of all types</a> fly in for the EAA AirVenture. That's why, during this week, the Oshkosh control tower is coined the "World's Busiest Air Traffic Control Tower."</p><p>"It has nine people working just the one runway, which in our normal world -- our normal everyday jobs at the towers we work at -- it takes normally only one person to do," AirVenture traffic control manager Tim Fitzgerald said.</p><p><em>Are you attending the fly-in convention? Chime In with your videos and photos here:</em></p><p></p><p><sd-embed   class="sd-embedded-media" data-embed-file="%3Cdiv%3E%3Ciframe%20width=%22600%22%20height=%22500%22%20src=%22https://mychimein.com/#/WLUK/feed/embed/66abc0ab-a6df-472e-b203-1e9bbd7efffb?site=fox11online.com%22%20data-chimein=%2266abc0ab-a6df-472e-b203-1e9bbd7efffb%22%20gesture=%22media%22%20frameborder=%220%22%20allowfullscreen=%22allowfullscreen%22%3E%3C/iframe%3E%3C/div%3E" data-embed-type="code" contenteditable="false"></sd-embed></p><p><br></p><p>Monday, the control center was lit up in bright pink from all the t-shirts of tower workers it takes to man the event.</p><p>There are 65 controllers, 18 supervisors and three operations managers from multiple FAA air traffic facilities. They are among the most qualified traffic control operators in the country and have been chosen to hold down the tower.</p><p>"We have 16 teams of four controllers that all come up here, so there is a whole bunch of us, but that's how we keep it safe," Fitzgerald said.</p><p>Air traffic controllers working the convention say the EAA AirVenture is the Super Bowl of air traffic. So just how does the small Oshkosh airport stack up against some of the other heavy hitters during AirVenture?</p><p>This time last year, Chicago O'Hare saw about 2,500 flights in a 24-hour period. Oshkosh had almost 2,300 in just 10 hours.</p><p>One thing that is different in Oshkosh, though, is that everything, for the most part, is done by just looking out the window and visually spotting an aircraft.</p><p>"You see the controllers up here with the binoculars up to their eyes just looking for the airplanes and looking to identify them just by what they look like, or what color they are, ‘Is it a high wing or is a low wing?’ That kind of stuff,” Fitzgerald said.</p><p>The air traffic control manager said he tells his employees that this week is the hardest they'll ever work, but also the most fun they'll probably ever have.</p><p>The FAA has staffed a tower at the fly-in since the 1960s when the event was still in Rockford, Ill.</p></div></div><div class="subcomponent-outstream_video_ad"><div id="outstreamVideoAdComponentWrapper"><div id="outstreamAdInnerContainer"></div><img id="outstreamAdCloseControlImg" src="data:image/png;base64,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" alt="close video ad"/><div id="outstreamAdMuteControls"><span id="outstreamAdMuteText">Unmute</span><img id="outstreamAdMuteButtonImg" src="data:image/png;base64,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" alt="toggle ad audio on off"/></div></div></div><div id="imgModal" class="modal fade"><div class="modal-dialog"><div class="modal-content"><div class="modal-body"><h2 id="sd-pop-up-title"></h2><div id="sd-pop-up-player"></div><div class="row"><button type="button" data-dismiss="modal" aria-label="Close" style="margin: 5px 5px -5px;" class="close">close<i class="fa fa-close"></i></button></div></div></div></div></div><script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script>sinclairDigital.dependencies.require([],[
        {
            key:'infinite-block-story-content-v1-1',
            url: '//static-24.sinclairstoryline.com/resources/assets/2018-07-24T19-28Z/fox11online/compiled_js/component-story-block_story_content-v1.min.js'
        }
    ]
)</script></div><div class='component-custom-outbrain-v4 outbrain'><!-- TABOOLA type_news_v3/custom/outbrain/v4--><div id="taboola-below-article-thumbnails-1st--organic"></div><div id="taboola-below-article-thumbnails-2nd"></div><script>window._taboola = window._taboola || [];
if(!sinclairDigital.taboola_loaded){

if(sinclairDigital && sinclairDigital.pageData && sinclairDigital.pageData.story){
  _taboola.push({ article:"auto", url:"http://fox11online.com/news/local/behind-the-scenes-of-the-worlds-busiest-air-traffic-control-tower" });
} else {
  _taboola.push({ other:"auto" });
}

!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/sinclair-network/loader.js',
'tb_loader_script');
sinclairDigital.taboola_loaded = true;
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}}

_taboola.push({
mode: 'organic-thumbnails-a',
container: 'taboola-below-article-thumbnails-1st--organic',
placement: 'Below Article Thumbnails 1st - Organic',
target_type: 'mix'
});

_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails-2nd',
placement: 'Below Article Thumbnails 2nd',
target_type: 'mix'
});

_taboola.push({flush: true});</script></div></div><div class='sd-news-main-sidebar'><div class='sd-news-main-sidebar-top'><div class='component-ddb-300x250-v2 ddb-align-center position-1'><div id="ddb_300x250_pos_1_desktop" class="ddb_v3"></div><script type="text/javascript">if(typeof googletag != "undefined") {
    googletag.cmd.push(function() {
        //- googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        //-     //console.log('ENDED------->',event)
        //-     var ddb = document.getElementById('ddb_300x250_pos_1_desktop');
        //-     if (event.size[1] === 600) {
        //-         if(!event.isEmpty && ddb.indexOf('pos_1')>-1){
        //-             ddb.style.height = event.size[1] + 'px';
        //-         }
        //-     }
        //-     
        //-     
        //- });
        googletag.display( 'ddb_300x250_pos_1_desktop' );
        googletag.pubads().refresh([ddb_300x250_pos_1_desktop]);
    });
}</script></div></div><div class='sd-news-main-sidebar-middle'><div class='component-teaser-story_vertical_list-v1'><div class="sd-news-teaser-title"><h3>Trending</h3></div><div class="sd-news-teaser-list"><a id="sidebar_teaser-teaser-image-link-0" href="/news/local/truck-slams-into-manitowoc-co-house" class="media"><div class="media-left">1</div><div class="media-body"><span data-date="1532431090000" class="sd-news-updated">&nbsp;</span><h4 class="media-heading">Truck slams into Manitowoc Co. house</h4></div><div class="media-right"><img src="//static-21.sinclairstoryline.com/resources/media/16c0ce2b-4b4a-4886-8bdc-bcd6b68c9107-small1x1_manitowoc1.jpg?1532431081840" alt="Truck slams into Manitowoc Co. house" class="media-object"/></div></a><a id="sidebar_teaser-teaser-image-link-1" href="/news/local/oconto-falls-convenience-store-clerk-charged-with-theft" class="media"><div class="media-left">2</div><div class="media-body"><span data-date="1532374798000" class="sd-news-updated">&nbsp;</span><h4 class="media-heading">Oconto Falls convenience store clerk accused of stealing lottery tickets</h4></div><div class="media-right"><img src="//static-25.sinclairstoryline.com/resources/media/c426454f-d6a3-4ebf-9154-c2a2024355c8-small1x1_LindaElliot.jpg?1532374776882" alt="Oconto Falls convenience store clerk accused of stealing lottery tickets" class="media-object"/></div></a><a id="sidebar_teaser-teaser-image-link-2" href="/news/local/company-offers-brown-county-reimbursement-for-courthouse-work" class="media"><div class="media-left">3</div><div class="media-body"><span data-date="1532400628000" class="sd-news-updated">&nbsp;</span><h4 class="media-heading">Company offers Brown County reimbursement for courthouse work</h4></div><div class="media-right"><img src="//static-10.sinclairstoryline.com/resources/media/b453d340-7d11-4450-b8cb-3858d3ea6425-small1x1_broll_frame_871.png?1532400621307" alt="Company offers Brown County reimbursement for courthouse work" class="media-object"/></div></a><a id="sidebar_teaser-teaser-image-link-3" href="/news/nation-world/goldfish-crackers-recalled-potential-salmonella-risk" class="media"><div class="media-left">4</div><div class="media-body"><span data-date="1532397439000" class="sd-news-updated">&nbsp;</span><h4 class="media-heading">Goldfish crackers recalled, potential Salmonella risk</h4></div><div class="media-right"><img src="//static-15.sinclairstoryline.com/resources/media/b5b44acb-738b-4c19-a567-87912dff214b-small1x1_GOLDFISH.jpg?1532397382181" alt="Goldfish crackers recalled, potential Salmonella risk" class="media-object"/></div></a><a id="sidebar_teaser-teaser-image-link-4" href="/news/local/woman-injured-by-a-piece-of-metal-in-appleton" class="media"><div class="media-left">5</div><div class="media-body"><span data-date="1532355330000" class="sd-news-updated">&nbsp;</span><h4 class="media-heading">Woman injured by a piece of metal in Appleton</h4></div><div class="media-right"><img src="//static-30.sinclairstoryline.com/resources/media/0cca2365-6404-4c51-9d59-db86abf51e7c-small1x1_crashdebrus.jpg?1532382265411" alt="Woman injured by a piece of metal in Appleton" class="media-object"/></div></a></div></div><div class='component-ddb-300x250-v2 ddb-align-center position-2'><div id="ddb_300x250_pos_2_desktop" class="ddb_v3"></div><script type="text/javascript">if(typeof googletag != "undefined") {
    googletag.cmd.push(function() {
        //- googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        //-     //console.log('ENDED------->',event)
        //-     var ddb = document.getElementById('ddb_300x250_pos_2_desktop');
        //-     if (event.size[1] === 600) {
        //-         if(!event.isEmpty && ddb.indexOf('pos_1')>-1){
        //-             ddb.style.height = event.size[1] + 'px';
        //-         }
        //-     }
        //-     
        //-     
        //- });
        googletag.display( 'ddb_300x250_pos_2_desktop' );
        googletag.pubads().refresh([ddb_300x250_pos_2_desktop]);
    });
}</script></div></div><div class='sd-news-sidebar-footer'><div class='component-story-sidebar_footer-v1'><h3>DON'T MISS OUT</h3><h4>Stay Connected with WLUK</h4><ul class="sd-news-sidebar-social"><li><a href="https://www.facebook.com/wlukfox11" target="_blank" class="btn btn-default sd-news-social-btn clearfix sd-facebook"><i class="ion-social-facebook"></i>Like</a><div class="count"></div></li><li><button class="btn btn-default sd-news-social-btn clearfix sd-twitter"><i class="ion-social-twitter"></i>Follow</button><div class="count"></div></li></ul><div class="sd-news-footer-copyright"><a href="/station/copyright">&copy;&nbsp;<span class="sidebar-copyright-year"></span>&nbsp;Sinclair Broadcast Group</a></div><div class="sd-news-footer-links"><a href="/station/terms">Terms</a><a href="/station/privacy">Privacy</a><a id="fcc" href="http://stations.fcc.gov/station-profile/">FCC Info</a><a href="/station/eeo">EEO</a></div><script>sinclairDigital.smallNav = {};
sinclairDigital.smallNav['1'] = {
    displayName:'Contact Us',
    nodePathUrl:'/on-fox-11/contact'
}
sinclairDigital.smallNav['2'] = {
    displayName:'Privacy Policy',
    nodePathUrl:'/on-fox-11/privacy'
}
sinclairDigital.smallNav['3'] = {
    displayName:'FCC Public Profile',
    nodePathUrl:'https://publicfiles.fcc.gov/tv-profile/wluk-tv'
}
sinclairDigital.smallNav['4'] = {
    displayName:'Public File Assistance',
    nodePathUrl:'/on-fox-11/contact#fcccontact'
}
sinclairDigital.smallNav['5'] = {
    displayName:'EEO Report',
    nodePathUrl:'/on-fox-11/eeo'
}
sinclairDigital.smallNav['6'] = {
    displayName:'Closings Alerts',
    nodePathUrl:'/weather/closings'
}
sinclairDigital.smallNav['7'] = {
    displayName:'Careers At FOX 11',
    nodePathUrl:'https://sbgtv-openhire.silkroad.com/epostings/index.cfm?fuseaction=app.jobsearch&amp;byBusinessUnit=95'
}
sinclairDigital.smallNav['8'] = {
    displayName:'Copyright',
    nodePathUrl:'/on-fox-11/copyright'
}
sinclairDigital.smallNav['9'] = {
    displayName:'Bios',
    nodePathUrl:'/on-fox-11/people'
}
sinclairDigital.smallNav['10'] = {
    displayName:'TV Schedule',
    nodePathUrl:'/on-fox-11/schedule'
}
sinclairDigital.smallNav['11'] = {
    displayName:'Terms And Conditions',
    nodePathUrl:'/on-fox-11/terms'
}
sinclairDigital.smallNav['12'] = {
    displayName:'Contests',
    nodePathUrl:'/on-fox-11/contests'
}
</script><script>sinclairDigital.dependencies.define(['$'], function() {
    $('.sidebar-copyright-year').text(new Date().getFullYear());
},true);</script></div></div></div></div><div class='component-ddb-728x90-v2 story-ddb-align-center position-2'><div id="ddb_728x90_pos_2_desktop" class="ddb_v3"></div><script type="text/javascript">if(typeof googletag != "undefined") {
    googletag.cmd.push(function() {
        googletag.display( 'ddb_728x90_pos_2_desktop' );
        googletag.pubads().refresh([ddb_728x90_pos_2_desktop]);
    });
}</script></div><div class='component-teaser-story_gallery-v1'><div class="component-teaser-story_gallery-v1_wrapper"><div class="sd-dark-background "><div class="sd-full-width"><div class="sd-news-teaser-header"><h3><i class="ion-images"></i>News In Pictures</h3></div><ul class="teaser-list"><li class="teaser-list-item "><a href="/news/local/gallery/woman-injured-in-manitowoc-bar-fight-police-search-for-suspect"><div class="teaser-image"><!--img(src="//static-39.sinclairstoryline.com/resources/media/237ee0cc-4884-4d0f-bc46-5fc176ca323f-small16x9_2.JPG?1532374286945", alt="Woman injured in Manitowoc bar fight")--><picture style="width: 100%" class="media-object"><source media="(min-width: 1360px)" srcset="//static-29.sinclairstoryline.com/resources/media/237ee0cc-4884-4d0f-bc46-5fc176ca323f-medium16x9_2.JPG?1532374287411"/><source media="(min-width: 1025px)" srcset="//static-29.sinclairstoryline.com/resources/media/237ee0cc-4884-4d0f-bc46-5fc176ca323f-medium16x9_2.JPG?1532374287411"/><source media="(min-width: 768px)" srcset="//static-23.sinclairstoryline.com/resources/media/237ee0cc-4884-4d0f-bc46-5fc176ca323f-large36x25_2.JPG?1532374287003"/><source media="(min-width: 10px)" srcset="//static-23.sinclairstoryline.com/resources/media/237ee0cc-4884-4d0f-bc46-5fc176ca323f-large36x25_2.JPG?1532374287003"/><img src="//static-39.sinclairstoryline.com/resources/media/237ee0cc-4884-4d0f-bc46-5fc176ca323f-small16x9_2.JPG?1532374286945" alt="Woman injured in Manitowoc bar fight"/></picture></div><div class="teaser-item-title">Woman injured in Manitowoc bar fight</div></a></li><li class="teaser-list-item "><a href="/news/local/gallery/truck-slams-into-manitowoc-co-house"><div class="teaser-image"><!--img(src="//static-40.sinclairstoryline.com/resources/media/16c0ce2b-4b4a-4886-8bdc-bcd6b68c9107-small16x9_manitowoc1.jpg?1532431081848", alt="Truck slams into Manitowoc Co. house")--><picture style="width: 100%" class="media-object"><source media="(min-width: 1360px)" srcset="//static-10.sinclairstoryline.com/resources/media/16c0ce2b-4b4a-4886-8bdc-bcd6b68c9107-medium16x9_manitowoc1.jpg?1532431081462"/><source media="(min-width: 1025px)" srcset="//static-10.sinclairstoryline.com/resources/media/16c0ce2b-4b4a-4886-8bdc-bcd6b68c9107-medium16x9_manitowoc1.jpg?1532431081462"/><source media="(min-width: 768px)" srcset="//static-13.sinclairstoryline.com/resources/media/16c0ce2b-4b4a-4886-8bdc-bcd6b68c9107-large36x25_manitowoc1.jpg?1532431081459"/><source media="(min-width: 10px)" srcset="//static-13.sinclairstoryline.com/resources/media/16c0ce2b-4b4a-4886-8bdc-bcd6b68c9107-large36x25_manitowoc1.jpg?1532431081459"/><img src="//static-40.sinclairstoryline.com/resources/media/16c0ce2b-4b4a-4886-8bdc-bcd6b68c9107-small16x9_manitowoc1.jpg?1532431081848" alt="Truck slams into Manitowoc Co. house"/></picture></div><div class="teaser-item-title">Truck slams into Manitowoc Co. house</div></a></li><li class="teaser-list-item "><a href="/news/local/gallery/behind-the-scenes-of-the-worlds-busiest-air-traffic-control-tower"><div class="teaser-image"><!--img(src="//static-40.sinclairstoryline.com/resources/media/4b1dbeb3-443f-4f16-9a0c-a868474aba25-small16x9_IMG_8769003.jpg?1532385352776", alt="Behind the scenes of the 'World's Busiest Air Traffic Control Tower'")--><picture style="width: 100%" class="media-object"><source media="(min-width: 1360px)" srcset="//static-41.sinclairstoryline.com/resources/media/4b1dbeb3-443f-4f16-9a0c-a868474aba25-medium16x9_IMG_8769003.jpg?1532385353080"/><source media="(min-width: 1025px)" srcset="//static-41.sinclairstoryline.com/resources/media/4b1dbeb3-443f-4f16-9a0c-a868474aba25-medium16x9_IMG_8769003.jpg?1532385353080"/><source media="(min-width: 768px)" srcset="//static-38.sinclairstoryline.com/resources/media/4b1dbeb3-443f-4f16-9a0c-a868474aba25-large36x25_IMG_8769003.jpg?1532385352788"/><source media="(min-width: 10px)" srcset="//static-38.sinclairstoryline.com/resources/media/4b1dbeb3-443f-4f16-9a0c-a868474aba25-large36x25_IMG_8769003.jpg?1532385352788"/><img src="//static-40.sinclairstoryline.com/resources/media/4b1dbeb3-443f-4f16-9a0c-a868474aba25-small16x9_IMG_8769003.jpg?1532385352776" alt="Behind the scenes of the 'World's Busiest Air Traffic Control Tower'"/></picture></div><div class="teaser-item-title">Behind the scenes of the 'World's Busiest Air Traffic Control Tower'</div></a></li><li class="teaser-list-item "><a href="/news/local/gallery/woman-injured-by-a-piece-of-metal-in-appleton"><div class="teaser-image"><!--img(src="//static-17.sinclairstoryline.com/resources/media/0cca2365-6404-4c51-9d59-db86abf51e7c-small16x9_crashdebrus.jpg?1532382265385", alt="Woman injured by a piece of metal in Appleton")--><picture style="width: 100%" class="media-object"><source media="(min-width: 1360px)" srcset="//static-18.sinclairstoryline.com/resources/media/0cca2365-6404-4c51-9d59-db86abf51e7c-medium16x9_crashdebrus.jpg?1532382265001"/><source media="(min-width: 1025px)" srcset="//static-18.sinclairstoryline.com/resources/media/0cca2365-6404-4c51-9d59-db86abf51e7c-medium16x9_crashdebrus.jpg?1532382265001"/><source media="(min-width: 768px)" srcset="//static-15.sinclairstoryline.com/resources/media/0cca2365-6404-4c51-9d59-db86abf51e7c-large36x25_crashdebrus.jpg?1532382265053"/><source media="(min-width: 10px)" srcset="//static-15.sinclairstoryline.com/resources/media/0cca2365-6404-4c51-9d59-db86abf51e7c-large36x25_crashdebrus.jpg?1532382265053"/><img src="//static-17.sinclairstoryline.com/resources/media/0cca2365-6404-4c51-9d59-db86abf51e7c-small16x9_crashdebrus.jpg?1532382265385" alt="Woman injured by a piece of metal in Appleton"/></picture></div><div class="teaser-item-title">Woman injured by a piece of metal in Appleton</div></a></li></ul></div></div></div></div></div></div><div class='component-story-infinite_block-v3'><script>sinclairDigital.dependencies.require(['moment','Handlebars.templates'],[
        {
            key:'story-content-infinite-scroll-v1-1',
            url: '//static-14.sinclairstoryline.com/resources/assets/2018-07-24T19-28Z/fox11online/compiled_js/component-story-infinite_block-v3.min.js'
        }
    ]
)</script></div><div class='component-story-footer-v1 sd-news-main-footer'><div class="sd-progress"><div class="sd-progress-bar"></div></div><div class="sd-news-container"><div class="row"><div class="col-xxs-24 col-md-12"><div class="sd-news-social-container"><a id="footerFacebook" data-label="Facebook" class="btn btn-default sd-news-social-btn clearfix sd-facebook"><i class="ion-social-facebook"></i><span class="action">Share</span><span class="count"></span></a><a id="footerTwitter" data-label="Twitter" class="btn btn-default sd-news-social-btn clearfix sd-twitter"><i class="ion-social-twitter"></i><span class="action">Tweet</span></a><a id="footerMail" href="mailto:?subject=A%20link%20for%20you&amp;body=You%20should%20read%20this!%0A%0Ahttp://fox11online.com/news/local/behind-the-scenes-of-the-worlds-busiest-air-traffic-control-tower" data-label="Mail" class="btn btn-default sd-news-social-btn clearfix sd-mail"><i class="ion-android-mail"></i></a><a id="footerTrending" data-label="Trending" class="btn btn-default sd-news-social-btn clearfix sd-trending-menu hidden-md hidden-lg hidden-xl"><i class="ion-navicon-round"></i></a></div></div><div class="col-xxs-12 hidden-xxs hidden-sm"><div id="sd-footer-story-title" class="sd-footer-story-title"></div></div></div></div><script src="//static-17.sinclairstoryline.com/resources/assets/2018-07-24T19-28Z/core/shared/jquery/jquery.min.js"></script><script>var isIe9orBelow = '';</script><script src="//static-26.sinclairstoryline.com/resources/assets/2018-07-24T19-28Z/core/shared/modernizr.min.js"></script><!--[if lte IE 9 ]><script src="//videobase.sinclairstoryline.com/js/CrossDomain.js"></script><script>var isIe9orBelow = 'isIe9orBelow';</script><![endif]--><script>var adsBlocked = true;
</script><script src="//static-17.sinclairstoryline.com/resources/assets/2018-07-24T19-28Z/core/shared/ads.js"></script><script>(function(w,d,s,l){
    var f=d.getElementsByTagName(s)[0],
    ww = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth ;
    ww = ww < 728;
    c = l || ww?'sd-mobile '+isIe9orBelow:'sd-desktop '+isIe9orBelow;
    f.className += ' '+c;
})(window,document,'html','');   </script><script>function sdAData(opts){
    jQuery.ajax({
        url: opts.url,
        type: opts.type || 'PUT',
        contentType: opts.contentType || '',
        data: opts.data,
        success: function(data) {
            //-console.log('Analytics data reported');
        }
    });
}

sdDataOpts = {
    type: 'PUT',
    url:'/api/rest/analytics/page/rendered',
    data: '{"url":"' + window.location.href + '","storySlug":"behind-the-scenes-of-the-worlds-busiest-air-traffic-control-tower","storyIdentifier":"4536ddb5-06a3-4f0e-a4d2-2018d8f4041e","storyType":"story"}',
    contentType: 'application/json; charset=utf-8'
}
sdAData(sdDataOpts)
ga(function(tracker) {
    var clientId = tracker.get('clientId');
    gaByPass = {
        type: 'POST',
        url:'/api/rest/gaByPass/pageRendered',
        data: 'v=1&tid=UA-45772744-19&cid='+clientId+'&t=event&ec=Page&ea=AdBlock&el='+encodeURIComponent(location.pathname)+'&ev='+adsBlocked+'\n v=1&tid=UA-61722140-1&cid='+clientId+'&t=event&ec=behind-the-scenes-of-the-worlds-busiest-air-traffic-control-tower&ea=AdBlock&el='+encodeURIComponent(location.pathname)+'&ev='+adsBlocked,
        contentType: 'text/plain'
    }
    if(sinclairDigital.adBlockCheck){
        sdAData(gaByPass)
    }
});
sinclairDigital.dependencies.require([],[
        {
            key:'social_apis-v1-1',
            url: '//static-31.sinclairstoryline.com/resources/assets/2018-07-24T19-28Z/fox11online/compiled_js/component-story-footer-v1.min.js'
        }
    ]
);

$('.component-story-footer-v1 a').click(function (e) {
    ga('send', 'event', {
        eventCategory: 'footerMenu',
        eventAction: 'click',
        eventLabel: $(e.currentTarget).data('label')
    });
});</script></div><div class='sd-news-mobile-sidebar'><div class='component-story-mobile_sidebar-v1'><div class="sd-mobile-shade"></div><div class="sd-news-mobile-sidebar-inner"><button type="button" aria-label="Close" class="close"><span aria-hidden="true">&times;</span></button><div class="sd-news-main-sidebar-middle"><div class="component-teaser-story_vertical_list-v1"><div class="sd-news-teaser-title"><h3>Trending</h3></div><div class="sd-news-teaser-list"><a id="mobile_sidebar-teaser-image-link-0" href="/news/local/truck-slams-into-manitowoc-co-house" class="media"><div class="media-left">1</div><div class="media-body"><span data-date="1532431090000" class="sd-news-updated"></span><h4 class="media-heading">Truck slams into Manitowoc Co. house</h4></div><div class="media-right"><img src="//static-21.sinclairstoryline.com/resources/media/16c0ce2b-4b4a-4886-8bdc-bcd6b68c9107-small1x1_manitowoc1.jpg?1532431081840" alt="Truck slams into Manitowoc Co. house" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-1" href="/news/local/oconto-falls-convenience-store-clerk-charged-with-theft" class="media"><div class="media-left">2</div><div class="media-body"><span data-date="1532374798000" class="sd-news-updated"></span><h4 class="media-heading">Oconto Falls convenience store clerk accused of stealing lottery tickets</h4></div><div class="media-right"><img src="//static-25.sinclairstoryline.com/resources/media/c426454f-d6a3-4ebf-9154-c2a2024355c8-small1x1_LindaElliot.jpg?1532374776882" alt="Oconto Falls convenience store clerk accused of stealing lottery tickets" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-2" href="/news/local/company-offers-brown-county-reimbursement-for-courthouse-work" class="media"><div class="media-left">3</div><div class="media-body"><span data-date="1532400628000" class="sd-news-updated"></span><h4 class="media-heading">Company offers Brown County reimbursement for courthouse work</h4></div><div class="media-right"><img src="//static-10.sinclairstoryline.com/resources/media/b453d340-7d11-4450-b8cb-3858d3ea6425-small1x1_broll_frame_871.png?1532400621307" alt="Company offers Brown County reimbursement for courthouse work" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-3" href="/news/nation-world/goldfish-crackers-recalled-potential-salmonella-risk" class="media"><div class="media-left">4</div><div class="media-body"><span data-date="1532397439000" class="sd-news-updated"></span><h4 class="media-heading">Goldfish crackers recalled, potential Salmonella risk</h4></div><div class="media-right"><img src="//static-15.sinclairstoryline.com/resources/media/b5b44acb-738b-4c19-a567-87912dff214b-small1x1_GOLDFISH.jpg?1532397382181" alt="Goldfish crackers recalled, potential Salmonella risk" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-4" href="/news/local/woman-injured-by-a-piece-of-metal-in-appleton" class="media"><div class="media-left">5</div><div class="media-body"><span data-date="1532355330000" class="sd-news-updated"></span><h4 class="media-heading">Woman injured by a piece of metal in Appleton</h4></div><div class="media-right"><img src="//static-30.sinclairstoryline.com/resources/media/0cca2365-6404-4c51-9d59-db86abf51e7c-small1x1_crashdebrus.jpg?1532382265411" alt="Woman injured by a piece of metal in Appleton" class="media-object"/></div></a><div class="sd-news-mobile-sidebar-ddb"></div><a id="mobile_sidebar-teaser-image-link-5" href="/news/local/mother-charged-in-connection-with-childs-death-pleads-not-guilty" class="media"><div class="media-left">6</div><div class="media-body"><span data-date="1532451886000" class="sd-news-updated"></span><h4 class="media-heading">Mother charged in connection with child's death pleads not guilty</h4></div><div class="media-right"><img src="//static-16.sinclairstoryline.com/resources/media/82f07c51-388c-41bf-bcdc-f2019cea1099-small1x1_Kairys.jpg?1532451766926" alt="Mother charged in connection with child's death pleads not guilty" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-6" href="/news/local/3-displaced-after-cooking-fire" class="media"><div class="media-left">7</div><div class="media-body"><span data-date="1532403897000" class="sd-news-updated"></span><h4 class="media-heading">3 displaced after cooking fire in Green Bay</h4></div><div class="media-right"><img src="//static-11.sinclairstoryline.com/resources/media/bfd3e0d6-3ecf-4c74-820c-ac2314b1c02b-small1x1_GreenBayFireFSMAP72418.png?1532424054320" alt="3 displaced after cooking fire in Green Bay" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-7" href="/news/local/dna-collected-from-four-new-people-for-marinette-countys-1976-double-homicide" class="media"><div class="media-left">8</div><div class="media-body"><span data-date="1532307600000" class="sd-news-updated"></span><h4 class="media-heading">DNA collected from four new people for Marinette County's 1976 double homicide</h4></div><div class="media-right"><img src="//static-25.sinclairstoryline.com/resources/media/929bd4fa-a43a-4fb3-b07a-523015f498ef-small1x1_Sketches.jpg?1532136521544" alt="DNA collected from four new people for Marinette County's 1976 double homicide" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-8" href="/news/local/behind-the-scenes-of-the-worlds-busiest-air-traffic-control-tower" class="media"><div class="media-left">9</div><div class="media-body"><span data-date="1532385546000" class="sd-news-updated"></span><h4 class="media-heading">Behind the scenes of the 'World's Busiest Air Traffic Control Tower'</h4></div><div class="media-right"><img src="//static-21.sinclairstoryline.com/resources/media/4b1dbeb3-443f-4f16-9a0c-a868474aba25-small1x1_IMG_8769003.jpg?1532385352913" alt="Behind the scenes of the 'World's Busiest Air Traffic Control Tower'" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-9" href="/news/business/kimberly-clark-to-consider-tax-incentives-to-keep-fox-crossing-plant-open" class="media"><div class="media-left">10</div><div class="media-body"><span data-date="1532448554000" class="sd-news-updated"></span><h4 class="media-heading">Kimberly-Clark to consider tax incentives to keep Fox Crossing plant open</h4></div><div class="media-right"><img src="//static-12.sinclairstoryline.com/resources/media/033f972c-a5f0-4772-b0b2-8bd532966153-small1x1_coldspringneenah.jpg?1532448278129" alt="Kimberly-Clark to consider tax incentives to keep Fox Crossing plant open" class="media-object"/></div></a></div></div></div></div><script>//THIS IS THE LAST COMPONENT ON THE PAGE
sinclairDigital.dependencies.load();</script></div></div></body></html>