
          
          <!DOCTYPE html><html><head><!--component-head-v2--><title>Appleton man arrested for allegedly posing as a doctor | WLUK</title><meta http-equiv="Content-Type" content="text/html"/><meta http-equiv="X-UA-Compatible" content="IE=9; IE=EDGE"/><!--HEAD COMPONENT /head/v2 (Infinite Scroll Story page)--><meta name="robots" content="index, follow"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0.5"/><link rel="canonical" href="http://fox11online.com/news/local/appleton-man-accused-of-posing-as-a-doctor-arrested"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="blitz" content="mu-cc36119f-f4dca522-3261b206-4b3bbd3f"/><meta name="title" content="Appleton man arrested for allegedly posing as a doctor"/><meta name="description" content="APPLETON, Wis. (WLUK) -- Police say an Appleton man has been practicing medicine without a license.  Police say 32-year-old Kyle G. Larsen was arrested Wednesday, following a search warrant of a medical building on E. Wisconsin Ave. where evidence of illegal medical practice was found.  Investigators began looking into Larsen's practice after a report of suspicious services being offered by him, under the name &quot;Dr. Kyle Ellis. &quot;"/><meta itemprop="name" content="WLUK"/><meta itemprop="description" content="APPLETON, Wis. (WLUK) -- Police say an Appleton man has been practicing medicine without a license.  Police say 32-year-old Kyle G. Larsen was arrested Wednesday, following a search warrant of a medical building on E. Wisconsin Ave. where evidence of illegal medical practice was found.  Investigators began looking into Larsen's practice after a report of suspicious services being offered by him, under the name &quot;Dr. Kyle Ellis. &quot;"/><meta itemprop="image" content="http://static-25.sinclairstoryline.com/resources/media/3977aa7f-49f2-46ba-af16-4a6e7cd5442a-large16x9_KyleLarsen.jpg?1543506150037"/><meta name="keywords" content="Pain,Perception,Nervous System,The Doctor,Medical prescription"/><meta name="author" content="Monique Lopez, FOX 11 News"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@fox11news"/><meta property="twitter:title" content="Appleton man arrested for allegedly posing as a doctor"/><meta name="twitter:description" content="APPLETON, Wis. (WLUK) -- Police say an Appleton man has been practicing medicine without a license.  Police say 32-year-old Kyle G. Larsen was arrested Wednesday, following a search warrant of a medical building on E. Wisconsin Ave. where evidence of illegal medical practice was found.  Investigators began looking into Larsen's practice after a report of suspicious services being offered by him, under the name &quot;Dr. Kyle Ellis. &quot;"/><meta name="twitter:image" content="http://static-25.sinclairstoryline.com/resources/media/3977aa7f-49f2-46ba-af16-4a6e7cd5442a-large16x9_KyleLarsen.jpg?1543506150037"/><meta property="article:author" content="https://www.facebook.com/wlukfox11"/><meta property="article:publisher" content="https://www.facebook.com/wlukfox11"/><meta property="fb:app_id" content="979476752099120"/><meta property="fb:pages" content="123584364348830"/><meta property="og:title" content="Appleton man arrested for allegedly posing as a doctor"/><meta property="og:type" content="article"/><meta property="og:site_name" content="WLUK"/><meta property="og:url" content="http://fox11online.com/news/local/appleton-man-accused-of-posing-as-a-doctor-arrested"/><meta property="og:image" content="http://static-25.sinclairstoryline.com/resources/media/3977aa7f-49f2-46ba-af16-4a6e7cd5442a-large16x9_KyleLarsen.jpg?1543506150037"/><meta property="og:description" content="APPLETON, Wis. (WLUK) -- Police say an Appleton man has been practicing medicine without a license.  Police say 32-year-old Kyle G. Larsen was arrested Wednesday, following a search warrant of a medical building on E. Wisconsin Ave. where evidence of illegal medical practice was found.  Investigators began looking into Larsen's practice after a report of suspicious services being offered by him, under the name &quot;Dr. Kyle Ellis. &quot;"/><meta property="og:locale" content="en_US"/><meta name="article:published_time" content="2018-11-29T09:42:57+00:00"/><style type="text/css">.hambugerHeader-theme {
     background-color: #710200;
}
.hambugerFooter-theme {
     border-top: 1px solid #710200;
     background-color: #710200;
}
.hambugerNavFooter-theme {
     border-top: 1px solid #5a0100;
     background-color: #710200;
}
.hambugerNav-theme::after {
     background-color: #be0000;
}
.teaser-theme {
    color: #be0000;
    @media screen and (min-width: 1024px) {
      color: inherit;
    }
}
.teaser-theme:hover {
     color: #be0000;
}
.teaser-chevron::after{
     background-image:url("data:image/svg+xml;utf8,<svg version='1.1' viewBox='0 0 7 12' xmlns='http://www.w3.org/2000/svg'><title>chevron-right</title><desc>Created with Sketch.</desc><g transform='translate(-593 -22)' fill='none' fill-rule='evenodd'><g fill='#be0000'><g transform='translate(520 22)'><path d='m79.747 6.5641l-5.3529 5.147c-0.15956 0.15359-0.36523 0.22997-0.5707 0.22997-0.21618 0-0.43194-0.084617-0.59356-0.25282-0.31541-0.32776-0.30512-0.84906 0.022853-1.1643l4.7355-4.5535-4.7355-4.5535c-0.32797-0.3152-0.33826-0.8365-0.022853-1.1643 0.315-0.32797 0.83629-0.33826 1.1643-0.022853l5.3529 5.147c0.16162 0.15523 0.25282 0.36956 0.25282 0.59356 0 0.224-0.091206 0.43832-0.25282 0.59356z'/></g></g></g></svg>");
}
.hambugerMobile-theme {
     background-color: #5a0100;
}</style><link rel="icon" type="image/png" href="//static-36.sinclairstoryline.com/resources/assets/wluk/images/logos/favicon.ico"/><link rel="stylesheet" type="text/css" href="//static-20.sinclairstoryline.com/resources/assets/common/fonts/open-sans/common.css?_="/><!--THIS IS THE COMPILED VERSION OF THE VENDOR CSS--><!--link(rel="stylesheet", type="text/css", href="//static-15.sinclairstoryline.com/resources/assets/2018-11-28T19-28Z/fox11online/compiled_css/vendor.css")--><link rel="stylesheet" type="text/css" href="//static-24.sinclairstoryline.com/resources/assets/2018-11-28T19-28Z/core/shared/bootstrap/stylesheets/bootstrap_all.css"/><link rel="stylesheet" type="text/css" href="//static-23.sinclairstoryline.com/resources/assets/2018-11-28T19-28Z/fox11online/compiled_css/compiled.css"/><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//static-23.sinclairstoryline.com/resources/assets/2018-11-28T19-28Z/fox11online/compiled_css/compiled_0.css"/><link rel="stylesheet" type="text/css" href="//static-24.sinclairstoryline.com/resources/assets/2018-11-28T19-28Z/fox11online/compiled_css/compiled_1.css"/><link rel="stylesheet" type="text/css" href="//static-25.sinclairstoryline.com/resources/assets/2018-11-28T19-28Z/fox11online/compiled_css/compiled_2.css"/><![endif]--><link rel="stylesheet" type="text/css" href="//static-29.sinclairstoryline.com/resources/assets/common/fonts/ionicons/css/ionicons.min.css"/><script>sinclairDigital = {
    jwplayerUrl: '//videobase.sinclairstoryline.com/jwplayer7/jwplayer.js',
    liveNews: '//videobase.sinclairstoryline.com/SinclairLiveNews.js',
    liveVideoStatusUrl: '//livevideostatus.sinclairstoryline.com',
    ga:['UA-45772744-19','UA-61722140-1'],
    isMobile: '',
    callLetters: 'WLUK',
    adBlockCheck: '',
    siteRelative : '//static-10.sinclairstoryline.com/resources/assets/2018-11-28T19-28Z/fox11online',
    core:'//static-10.sinclairstoryline.com/resources/assets/2018-11-28T19-28Z/core',
    section:'fox11online.com/news/local'||'',
    //pageTitle: 'Appleton man arrested for allegedly posing as a doctor',
    storyUUID: 'b1af50b7-9223-4397-bac8-f9097087fd3d',
    social: {
        accounts: {
            'general' : {
                'url' : 'fox11online.com',
                'city' : 'Green Bay',
                'name' : 'WLUK'
            },
            'facebook': {
                'url': 'https://www.facebook.com/wlukfox11',
                'app': '979476752099120'
            },
            'twitter': {
                'url': 'https://twitter.com/fox11news',
                'app': '609692381626003458'
            },
            'instagram' : { 'url' : 'https://www.instagram.com/wlukfox11/' },
            'pinterest' : { 'url' : 'https://www.pinterest.com/wlukfox11/' },
            'google' : {
                'url' : '',
                'app' : ''
            },
            'youtube' : { 'url' : 'https://www.youtube.com/user/wluk' }
        }
    }
};</script><script src="//static-38.sinclairstoryline.com/resources/assets/2018-11-28T19-28Z/core/shared/core3.min.js"></script><script>sinclairDigitalAnalytics = {};
sinclairDigitalAnalytics.customDimensions = {};
var adsBlocked = true;
</script><script src="//static-17.sinclairstoryline.com/resources/assets/2018-11-28T19-28Z/core/shared/ads.js"></script><script>function extractDomainFromUrl(fullUrl) {
    if (typeof fullUrl === 'string' && fullUrl != '') {
        var domainString = '';
        try {
            if (fullUrl.indexOf('://') >-1) {
                fullUrl = fullUrl.split('://')[1];
            }
            fullUrl = fullUrl.split('/')[0];
            var domainArray = fullUrl.split('.');
            var domainPosition = domainArray.length - 2;
            var domainString = domainArray[domainPosition].toLowerCase();
        } catch(excp) {
        }
        return domainString;
    } else {
        return '';
    }
}

sinclairDigital.ast = sinclairDigital.ast || {};
sinclairDigital.ast.referrerDomain = extractDomainFromUrl(document.referrer);

if (sinclairDigital.ast.referrerDomain === extractDomainFromUrl(document.location.href)) {
    sinclairDigital.ast.referrerDomain = 'null'; // referral from self = 'null'
}

if (sinclairDigital.ast.referrerDomain === '') {
    sinclairDigital.ast.referrerDomain = 'false'; // unknown referrer = 'false'
}
</script><script>var zone = '/4756/WLUK/Web/news/local';
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() { 
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + 
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
        var _ww = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
        var ww = _ww<728 ? 728:_ww<970 ? 970:_ww;
        googletag.cmd.push(function() {
            ddb_1x1_desktop = googletag.defineSlot(zone, [1,1], 'ddb_1x1_desktop').addService(googletag.pubads()).setCollapseEmptyDiv(false);
            ddb_728x90_pos_1_desktop = googletag.defineSlot(zone, [728,90], 'ddb_728x90_pos_1_desktop').setTargeting('pos','1').addService(googletag.pubads()).setCollapseEmptyDiv(false);
            ddb_728x90_pos_2_desktop = googletag.defineSlot(zone, [728,90], 'ddb_728x90_pos_2_desktop').setTargeting('pos','2').addService(googletag.pubads()).setCollapseEmptyDiv(false);
            ddb_300x250_pos_1_desktop = googletag.defineSlot(zone, [[300,250],[300,600]], 'ddb_300x250_pos_1_desktop').setTargeting('pos','1').addService(googletag.pubads()).setCollapseEmptyDiv(false);
            ddb_300x250_pos_2_desktop = googletag.defineSlot(zone, [300,250], 'ddb_300x250_pos_2_desktop').setTargeting('pos','2').addService(googletag.pubads()).setCollapseEmptyDiv(false);
            googletag.pubads().setTargeting('video','true').setTargeting('IS','false').setTargeting("kw",["Pain","Perception","Nervous System","The Doctor","Medical prescription"]).setTargeting('path','/news/local').setTargeting('slug','appleton-man-accused-of-posing-as-a-doctor-arrested').setTargeting('Ref_ID', sinclairDigital.ast.referrerDomain).setTargeting('page','story');
            googletag.companionAds().setRefreshUnfilledSlots(true);
            googletag.pubads().enableVideoAds();
            googletag.enableServices();
        });
         adKeywords =["Pain","Perception","Nervous System","The Doctor","Medical prescription"];
adStorySlug ='appleton-man-accused-of-posing-as-a-doctor-arrested' ;
dfpPageType ='story' ;
</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-45772744-19', 'auto');
ga('require', 'linkid');

ga('provide', 'getGcid', function(tracker) {
    sinclairDigitalAnalytics.customDimensions.dimension3 = "" + tracker.get('clientId');
});

// Ad Block detection code per ticket AST-440
ga('provide', 'adblockTracker', function(tracker) {
    // If we have already detected an ad blocker, then short-circuit
    if (adsBlocked) {
        sinclairDigitalAnalytics.customDimensions.dimension4 = "true";
        return;
    }
    var ad = document.createElement('ins');
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
    adsBlocked = ad.clientHeight >0 ? adsBlocked : true; // If height < 1 then we assume a blocker
    document.body.removeChild(ad);
    sinclairDigitalAnalytics.customDimensions.dimension4 = adsBlocked ? "true" : "false"; // GA requires a string value
});
ga('provide', 'getPageType', function(tracker) {
    // Since this Head component is only used on Story pages, we don't need to "detect" anything
    sinclairDigitalAnalytics.customDimensions.dimension6 = "story";
});
ga('require', 'getGcid');
ga('require', 'adblockTracker');
ga('require', 'getPageType');

ga('set', sinclairDigitalAnalytics.customDimensions);

ga('send', 'pageview');
</script><!-- Pingdom RUM--><!-- ComScore aka ScorecardResearch--><script id="comscore-script">var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19578925" });

(function() {
    var s = document.createElement("script"),
        el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();
</script><script id="entry-template" type="text/x-handlebars-template">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</script><script>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</script><!-- --></head><body class='sd-body sd-news sd-infinite-scroll-story'><div><div class='component-react-hamburger_header-v1 react-component-v3'><script type="text/javascript">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</script><div data-instance-id="hamburger_header_nav" data-key="component-react-hamburger_header-v1" data-count="3" id="react-hamburger-header" class="react-component"></div><script async type="text/javascript">DEPENDENCIES['type_watch_commons_chunk'] = {
            url: '//static-18.sinclairstoryline.com/resources/assets/2018-11-28T19-28Z/fox11online/compiled_js/type_watch_common.js',
            dependencies: ['$']
          };

          sinclairDigital.dependencies.require(['type_watch_commons_chunk'],[{
            key: 'component-react-hamburger_header-v1',
            url: '//static-33.sinclairstoryline.com/resources/assets/2018-11-28T19-28Z/fox11online/compiled_js/component-react-hamburger_header-v1.min.js'
          }]);

          sinclairDigital.dependencies.load();
        </script></div><div class='sd-alert-only'><div class='component-react-alert_banner-v1'><script type="text/javascript">window.sinclairDigital = window.sinclairDigital || {};
        </script><div data-instance-id="alert_banner" data-key="component-react-alert_banner-v1" data-count="0" id="react-alert_banner" class="react-component"></div><script async type="text/javascript">DEPENDENCIES['type_watch_commons_chunk'] = {
            url: '//static-18.sinclairstoryline.com/resources/assets/2018-11-28T19-28Z/fox11online/compiled_js/type_watch_common.js',
            dependencies: ['$']
          };

          sinclairDigital.dependencies.require(['type_watch_commons_chunk'],[{
            key: 'component-react-alert_banner-v1',
            url: '//static-25.sinclairstoryline.com/resources/assets/2018-11-28T19-28Z/fox11online/compiled_js/component-react-alert_banner-v1.min.js'
          }]);

          sinclairDigital.dependencies.load();
        </script></div></div><div class=' hidden'><div class='sd-missing-component'>vertical_teaser_2</div></div><div class=' hidden'><div class='sd-missing-component'>main_teaser</div></div></div><div class='sd-news-page-container'><div class='sd-news-container hb-rendered sd-block active'><div class='sd-news-main-content-container'><div class='sd-news-main-title'><div class='component-ddb-728x90-v2 story-ddb-align-center position-1'><div id="ddb_728x90_pos_1_desktop" class="ddb_v3"></div><script type="text/javascript">if(typeof googletag != "undefined") {
    googletag.cmd.push(function() {
        googletag.display( 'ddb_728x90_pos_1_desktop' );
        googletag.pubads().refresh([ddb_728x90_pos_1_desktop]);
    });
}</script></div><div class='component-story-title-v1'><h1>Appleton man arrested for allegedly posing as a doctor</h1></div></div><div class='sd-news-main-content'><div class='component-story-block_story_content-v1'><div data-url="/news/local/appleton-man-accused-of-posing-as-a-doctor-arrested" data-title="Appleton man arrested for allegedly posing as a doctor" data-uuid="b1af50b7-9223-4397-bac8-f9097087fd3d" class="sd-news-story-container"><div class="sd-news-story-byline"><p class="sd-news-author">by Monique Lopez, FOX 11 News</p><p data-date="1543506177000" class="sd-news-date"></p></div><div class="sd-news-story-hero-container"><div class="sd-news-story-hero ratio-container"><div id="main-video-b1af50b7-9223-4397-bac8-f9097087fd3d" data-file="https://content.uplynk.com/1ed3116fcb0d468abcb06c0246504e85.m3u8?tc=1&amp;exp=1543689553&amp;rn=1931417215&amp;ct=a&amp;cid=1ed3116fcb0d468abcb06c0246504e85&amp;sig=d25753fa670909240df3731323639bd3a74f49aa27411fad37e33129490211b7" data-mp4="" data-title="Kyle Larsen" data-image="//static-25.sinclairstoryline.com/resources/media/3977aa7f-49f2-46ba-af16-4a6e7cd5442a-large16x9_KyleLarsen.jpg?1543506150037" data-zone="/4756/WLUK/Web/news/local" data-assetId="1ed3116fcb0d468abcb06c0246504e85" data-embedUrl="//fox11online.com/embed/news/local/appleton-man-accused-of-posing-as-a-doctor-arrested" class="player"><img src="//static-25.sinclairstoryline.com/resources/media/3977aa7f-49f2-46ba-af16-4a6e7cd5442a-large16x9_KyleLarsen.jpg?1543506150037"/></div></div><div class="sd-news-story-caption"><p>Kyle Larsen (Outagamie County Jail)</p></div></div><div class="sd-news-social-placeholder"><div class="sd-news-social-container"><button class="btn btn-default sd-news-social-btn clearfix sd-font-size"><span class="little-a">A</span>A</button><button class="btn btn-default sd-news-social-btn clearfix sd-facebook"><i class="ion-social-facebook"></i></button><button class="btn btn-default sd-news-social-btn clearfix sd-twitter"><i class="ion-social-twitter"></i><!--span.count tweet--></button><a href="mailto:?subject=A%20link%20for%20you&amp;body=You%20should%20read%20this!%0A%0Ahttp://fox11online.com/news/local/appleton-man-accused-of-posing-as-a-doctor-arrested" class="btn btn-default sd-news-social-btn clearfix sd-mail"><i class="ion-android-mail"></i></a></div></div><div class="sd-news-story-text"><p>APPLETON, Wis. (WLUK) -- Police say an Appleton man has been practicing medicine without a license. </p><p>Police say 32-year-old Kyle G. Larsen was arrested Wednesday, following a search warrant of a medical building on E. Wisconsin Ave. where evidence of illegal medical practice was found. </p><p>Investigators began looking into Larsen's practice after a report of suspicious services being offered by him, under the name "Dr. Kyle Ellis."</p><p>While posing as a doctor, Larsen provided a variety of medical treatments and prescribed and dispensed medications to patients, investigators say.</p><p>One of those patients was Calli Nonnemacher, and she says she has conflicting feelings about having a part in outing the "doctor." </p><p>&ldquo;I felt, and I still feel guilty because his whole life is going to change now,&rdquo; she said.<br></p><p>Nonnemacher first went to Larsen's Appleton practice in mid-October.<br></p><p>&ldquo;I&rsquo;d bring up some sort of pain, or something that I was dealing with the and, &lsquo;Oh, I can help you with that,&rsquo; or &lsquo;We should try this,' and it was just like so many things, and I&rsquo;m like how can he be licensed in everything," Nonnemacher remembers. "In the beginning I&rsquo;m like, Wow! This guy is just my savior or like my angel, but obviously it wasn&rsquo;t true.&rdquo;</p><p><a  href="https://www.medicalpsych-us.com/" target="_blank" title="https://www.medicalpsych-us.com/">Medical Psychology of Wisconsin</a> says it treats mental health and chronic pain. It claims to offer treatments like laser therapy, acupuncture, and electric muscle stimulation.</p><p>Nonnemacher says Larsen even gave her medications.</p><p>&ldquo;He did prescribe one to me, and I did take it for a day, and then didn&rsquo;t feel quite right on it, and it was scary, so I told him like, &lsquo;I don&rsquo;t feel very good on this, I&rsquo;m not going to keep taking it.&rsquo;&rdquo;</p><p>Larsen even went so far as to mixing medications.</p><p>&ldquo;He would take my own medication, and then kind of crush it up, and make his own kind of, I guess, concoction,&rdquo; Nonnemacher recounts.</p><p>A person leery of Larsen's services went to police.</p><p>That's when investigators found out he isn't a licensed doctor. But Larsen might've been playing one for years.</p><p>&ldquo;There&rsquo;s information suggesting that he may have been representing himself as a doctor since 2015. It is quite possible there are other locations that may have been open or operated by him," said Lt. Daniel Weiske of the Appleton Police Dept.<br></p><p>While Larsen is a licensed nurse, police say the services he was providing are illegal.</p><p>&ldquo;No authority or, of course, licensing to practice as a doctor or licensed physician to provide medical care, both physical or mental, as well as providing or issuing prescription medications,&rdquo; explained Weiske.</p><p>Nonnemacher says she feels betrayed, but she isn't holding a grudge.</p><p>"Pray for him, instead of just pointing fingers and bashing him, because he truly is a good person at heart, and I really feel he just needs help," Nonnemacher said.</p><p>Police are recommending multiple charges against Larsen, including theft by fraud, possession with intent to deliver designer drugs and practice medicine/surgery without a license.<br></p><p>Larsen has not been formally charged.</p><p>He's expected to be in court on Monday.</p><p>Investigators would like to speak to anyone who had contact with "Dr. Kyle Ellis," posing as a licensed doctor or psychologist. Please call the Appleton Police Department at (920) 832-5500. If you wish to remain anonymous, use the "REPORT" feature on the Appleton Police Department's free phone app.</p></div></div><div class="subcomponent-outstream_video_ad"><div id="outstreamVideoAdComponentWrapper"><div id="outstreamAdInnerContainer"></div><img id="outstreamAdCloseControlImg" src="data:image/png;base64,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" alt="close video ad"/><div id="outstreamAdMuteControls"><span id="outstreamAdMuteText">Unmute</span><img id="outstreamAdMuteButtonImg" src="data:image/png;base64,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" alt="toggle ad audio on off"/></div></div></div><div class="component-ddb-1x1-v2 ddb-no-margin position-2"></div><div class="component-ddb-5x5-v2 ddb-no-margin position-1"></div><div id="imgModal" class="modal fade"><div class="modal-dialog"><div class="modal-content"><div class="modal-body"><h2 id="sd-pop-up-title"></h2><div id="sd-pop-up-player"></div><div class="row"><button type="button" data-dismiss="modal" aria-label="Close" style="margin: 5px 5px -5px;" class="close">close<i class="fa fa-close"></i></button></div></div></div></div></div><script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script>sinclairDigital.dependencies.require([],[
        {
            key:'infinite-block-story-content-v1-1',
            url: '//static-24.sinclairstoryline.com/resources/assets/2018-11-28T19-28Z/fox11online/compiled_js/component-story-block_story_content-v1.min.js'
        }
    ]
)</script></div><div class='component-custom-outbrain-v4 outbrain'><!-- TABOOLA type_news_v3/custom/outbrain/v4--><div id="taboola-below-article-thumbnails-1st--organic"></div><div id="taboola-below-article-thumbnails-2nd"></div><script>window._taboola = window._taboola || [];
if(!sinclairDigital.taboola_loaded){

if(sinclairDigital && sinclairDigital.pageData && sinclairDigital.pageData.story){
  _taboola.push({ article:"auto", url:"http://fox11online.com/news/local/appleton-man-accused-of-posing-as-a-doctor-arrested" });
} else {
  _taboola.push({ other:"auto" });
}

!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/sinclair-network/loader.js',
'tb_loader_script');
sinclairDigital.taboola_loaded = true;
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}}

_taboola.push({
mode: 'organic-thumbnails-a',
container: 'taboola-below-article-thumbnails-1st--organic',
placement: 'Below Article Thumbnails 1st - Organic',
target_type: 'mix'
});

_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails-2nd',
placement: 'Below Article Thumbnails 2nd',
target_type: 'mix'
});

_taboola.push({flush: true});</script></div></div><div class='sd-news-main-sidebar'><div class='sd-news-main-sidebar-top'><div class='component-ddb-300x250-v2 ddb-align-center position-1'><div id="ddb_300x250_pos_1_desktop" class="ddb_v3"></div><script type="text/javascript">if(typeof googletag != "undefined") {
    googletag.cmd.push(function() {
        //- googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        //-     //console.log('ENDED------->',event)
        //-     var ddb = document.getElementById('ddb_300x250_pos_1_desktop');
        //-     if (event.size[1] === 600) {
        //-         if(!event.isEmpty && ddb.indexOf('pos_1')>-1){
        //-             ddb.style.height = event.size[1] + 'px';
        //-         }
        //-     }
        //-     
        //-     
        //- });
        googletag.display( 'ddb_300x250_pos_1_desktop' );
        googletag.pubads().refresh([ddb_300x250_pos_1_desktop]);
    });
}</script></div></div><div class='sd-news-main-sidebar-middle'><div class='component-teaser-story_vertical_list-v1'><div class="sd-news-teaser-title"><h3>Trending</h3></div><div class="sd-news-teaser-list"><a id="sidebar_teaser-teaser-image-link-0" href="/news/local/man-in-custody-after-2-month-old-dies-in-oshkosh" class="media"><div class="media-left">1</div><div class="media-body"><span data-date="1543578710000" class="sd-news-updated">&nbsp;</span><h4 class="media-heading">Father in custody after 2-month-old dies in Oshkosh</h4></div><div class="media-right"><img src="//static-31.sinclairstoryline.com/resources/media/54c95ca6-5534-4f2a-a846-ac8e62544081-small1x1_DeadChildOshkoshMAP1130181.png?1543580177204" alt="Father in custody after 2-month-old dies in Oshkosh" class="media-object"/></div></a><a id="sidebar_teaser-teaser-image-link-1" href="/on-fox-11/contests/2018-fox-11-twelve-days-of-giving" class="media"><div class="media-left">2</div><div class="media-body"><span data-date="1542607201000" class="sd-news-updated">&nbsp;</span><h4 class="media-heading">2018 FOX 11 Twelve Days of Giving</h4></div><div class="media-right"><img src="//static-30.sinclairstoryline.com/resources/media/f3108038-29dc-4e35-93d7-c1be2fa75ba7-small1x1_fox11twelvedaysofgivingstorylineimage.jpg?1542399518247" alt="2018 FOX 11 Twelve Days of Giving" class="media-object"/></div></a><a id="sidebar_teaser-teaser-image-link-2" href="/news/local/appleton-man-accused-of-posing-as-a-doctor-arrested" class="media"><div class="media-left">3</div><div class="media-body"><span data-date="1543506177000" class="sd-news-updated">&nbsp;</span><h4 class="media-heading">Appleton man arrested for allegedly posing as a doctor</h4></div><div class="media-right"><img src="//static-13.sinclairstoryline.com/resources/media/3977aa7f-49f2-46ba-af16-4a6e7cd5442a-small1x1_KyleLarsen.jpg?1543506150201" alt="Appleton man arrested for allegedly posing as a doctor" class="media-object"/></div></a><a id="sidebar_teaser-teaser-image-link-3" href="/news/local/oshkosh-police-investigating-death-of-3-year-old-child" class="media"><div class="media-left">4</div><div class="media-body"><span data-date="1543594225000" class="sd-news-updated">&nbsp;</span><h4 class="media-heading">Oshkosh police investigating death of 3-year-old child</h4></div><div class="media-right"><img src="//static-40.sinclairstoryline.com/resources/media/32d392cd-10e0-4a44-8b89-f382f8df0ea5-small1x1_OshkoshPolice.png?1543594196492" alt="Oshkosh police investigating death of 3-year-old child" class="media-object"/></div></a><a id="sidebar_teaser-teaser-image-link-4" href="/news/local/menominee-tribe-holds-dedication-ceremony-for-wood-being-used-to-make-ncaa-flooring" class="media"><div class="media-left">5</div><div class="media-body"><span data-date="1543553493000" class="sd-news-updated">&nbsp;</span><h4 class="media-heading">Menominee Tribe holds dedication ceremony for wood being used to make NCAA flooring </h4></div><div class="media-right"><img src="//static-11.sinclairstoryline.com/resources/media/b74891a8-f419-448b-80c0-2185e45d3da5-small1x1_IMG_1915.JPG?1543534244754" alt="Menominee Tribe holds dedication ceremony for wood being used to make NCAA flooring " class="media-object"/></div></a></div></div><div class='component-ddb-300x250-v2 ddb-align-center position-2'><div id="ddb_300x250_pos_2_desktop" class="ddb_v3"></div><script type="text/javascript">if(typeof googletag != "undefined") {
    googletag.cmd.push(function() {
        //- googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        //-     //console.log('ENDED------->',event)
        //-     var ddb = document.getElementById('ddb_300x250_pos_2_desktop');
        //-     if (event.size[1] === 600) {
        //-         if(!event.isEmpty && ddb.indexOf('pos_1')>-1){
        //-             ddb.style.height = event.size[1] + 'px';
        //-         }
        //-     }
        //-     
        //-     
        //- });
        googletag.display( 'ddb_300x250_pos_2_desktop' );
        googletag.pubads().refresh([ddb_300x250_pos_2_desktop]);
    });
}</script></div></div><div class='sd-news-sidebar-footer'><div class='component-story-sidebar_footer-v1'><h3>DON'T MISS OUT</h3><h4>Stay Connected with WLUK</h4><ul class="sd-news-sidebar-social"><li><a href="https://www.facebook.com/wlukfox11" target="_blank" class="btn btn-default sd-news-social-btn clearfix sd-facebook"><i class="ion-social-facebook"></i>Like</a><div class="count"></div></li><li><button class="btn btn-default sd-news-social-btn clearfix sd-twitter"><i class="ion-social-twitter"></i>Follow</button><div class="count"></div></li></ul><div class="sd-news-footer-copyright"><a href="/station/copyright">&copy;&nbsp;<span class="sidebar-copyright-year"></span>&nbsp;Sinclair Broadcast Group</a></div><div class="sd-news-footer-links"><a href="/station/terms">Terms</a><a href="/station/privacy">Privacy</a><a id="fcc" href="http://stations.fcc.gov/station-profile/">FCC Info</a><a href="/station/eeo">EEO</a></div><script>sinclairDigital.smallNav = {};
sinclairDigital.smallNav['1'] = {
    displayName:'Contact Us',
    nodePathUrl:'/on-fox-11/contact'
}
sinclairDigital.smallNav['2'] = {
    displayName:'Careers ',
    nodePathUrl:'https://sbgtv-openhire.silkroad.com/epostings/index.cfm?fuseaction=app.jobsearch&amp;byBusinessUnit=95'
}
sinclairDigital.smallNav['3'] = {
    displayName:'Privacy Policy',
    nodePathUrl:'/on-fox-11/privacy'
}
sinclairDigital.smallNav['4'] = {
    displayName:'FCC Public Profile',
    nodePathUrl:'https://publicfiles.fcc.gov/tv-profile/wluk-tv'
}
sinclairDigital.smallNav['5'] = {
    displayName:'Public File Assistance',
    nodePathUrl:'/on-fox-11/contact#fcccontact'
}
sinclairDigital.smallNav['6'] = {
    displayName:'EEO Report',
    nodePathUrl:'/on-fox-11/eeo'
}
sinclairDigital.smallNav['7'] = {
    displayName:'Closings Alerts',
    nodePathUrl:'/weather/closings'
}
sinclairDigital.smallNav['8'] = {
    displayName:'Copyright',
    nodePathUrl:'/on-fox-11/copyright'
}
sinclairDigital.smallNav['9'] = {
    displayName:'Bios',
    nodePathUrl:'/on-fox-11/people'
}
sinclairDigital.smallNav['10'] = {
    displayName:'TV Schedule',
    nodePathUrl:'/on-fox-11/schedule'
}
sinclairDigital.smallNav['11'] = {
    displayName:'Terms And Conditions',
    nodePathUrl:'/on-fox-11/terms'
}
sinclairDigital.smallNav['12'] = {
    displayName:'Contests',
    nodePathUrl:'/on-fox-11/contests'
}
</script><script>sinclairDigital.dependencies.define(['$'], function() {
    $('.sidebar-copyright-year').text(new Date().getFullYear());
},true);</script></div></div></div></div><div class='component-ddb-728x90-v2 story-ddb-align-center position-2'><div id="ddb_728x90_pos_2_desktop" class="ddb_v3"></div><script type="text/javascript">if(typeof googletag != "undefined") {
    googletag.cmd.push(function() {
        googletag.display( 'ddb_728x90_pos_2_desktop' );
        googletag.pubads().refresh([ddb_728x90_pos_2_desktop]);
    });
}</script></div><div class='component-teaser-story_gallery-v1'><div class="component-teaser-story_gallery-v1_wrapper"><div class="sd-dark-background "><div class="sd-full-width"><div class="sd-news-teaser-header"><h3><i class="ion-images"></i>News In Pictures</h3></div><ul class="teaser-list"><li class="teaser-list-item "><a href="/news/local/gallery/menominee-tribe-holds-dedication-ceremony-for-wood-being-used-to-make-ncaa-flooring"><div class="teaser-image"><!--img(src="//static-29.sinclairstoryline.com/resources/media/b74891a8-f419-448b-80c0-2185e45d3da5-small16x9_IMG_1915.JPG?1543534244721", alt="Menominee Tribe holds dedication ceremony for wood being used to make NCAA flooring ")--><picture style="width: 100%" class="media-object"><source media="(min-width: 1360px)" srcset="//static-16.sinclairstoryline.com/resources/media/b74891a8-f419-448b-80c0-2185e45d3da5-medium16x9_IMG_1915.JPG?1543534244429"/><source media="(min-width: 1025px)" srcset="//static-16.sinclairstoryline.com/resources/media/b74891a8-f419-448b-80c0-2185e45d3da5-medium16x9_IMG_1915.JPG?1543534244429"/><source media="(min-width: 768px)" srcset="//static-33.sinclairstoryline.com/resources/media/b74891a8-f419-448b-80c0-2185e45d3da5-large36x25_IMG_1915.JPG?1543534244459"/><source media="(min-width: 10px)" srcset="//static-33.sinclairstoryline.com/resources/media/b74891a8-f419-448b-80c0-2185e45d3da5-large36x25_IMG_1915.JPG?1543534244459"/><img src="//static-29.sinclairstoryline.com/resources/media/b74891a8-f419-448b-80c0-2185e45d3da5-small16x9_IMG_1915.JPG?1543534244721" alt="Menominee Tribe holds dedication ceremony for wood being used to make NCAA flooring "/></picture></div><div class="teaser-item-title">Menominee Tribe holds dedication ceremony for wood being used to make NCAA flooring </div></a></li><li class="teaser-list-item "><a href="/good-day-wi/gallery/local-soldier-and-family-prepare-for-afghanistan-deployment"><div class="teaser-image"><!--img(src="//static-38.sinclairstoryline.com/resources/media/1b428948-5718-4f82-9bb5-3e044f1e8d79-small16x9_44074944_10155973454459422_3839802390140157952_n.jpg?1543501249758", alt="Local soldier and family prepare for Afghanistan deployment")--><picture style="width: 100%" class="media-object"><source media="(min-width: 1360px)" srcset="//static-39.sinclairstoryline.com/resources/media/1b428948-5718-4f82-9bb5-3e044f1e8d79-medium16x9_44074944_10155973454459422_3839802390140157952_n.jpg?1543501250155"/><source media="(min-width: 1025px)" srcset="//static-39.sinclairstoryline.com/resources/media/1b428948-5718-4f82-9bb5-3e044f1e8d79-medium16x9_44074944_10155973454459422_3839802390140157952_n.jpg?1543501250155"/><source media="(min-width: 768px)" srcset="//static-39.sinclairstoryline.com/resources/media/1b428948-5718-4f82-9bb5-3e044f1e8d79-large36x25_44074944_10155973454459422_3839802390140157952_n.jpg?1543501249732"/><source media="(min-width: 10px)" srcset="//static-39.sinclairstoryline.com/resources/media/1b428948-5718-4f82-9bb5-3e044f1e8d79-large36x25_44074944_10155973454459422_3839802390140157952_n.jpg?1543501249732"/><img src="//static-38.sinclairstoryline.com/resources/media/1b428948-5718-4f82-9bb5-3e044f1e8d79-small16x9_44074944_10155973454459422_3839802390140157952_n.jpg?1543501249758" alt="Local soldier and family prepare for Afghanistan deployment"/></picture></div><div class="teaser-item-title">Local soldier and family prepare for Afghanistan deployment</div></a></li><li class="teaser-list-item "><a href="/news/local/gallery/send-off-today-for-local-troops-heading-to-afghanistan"><div class="teaser-image"><!--img(src="//static-23.sinclairstoryline.com/resources/media/62b25ba9-69d5-4d17-b535-ee9c3f557843-small16x9_guardsmen.jpg?1543508677996", alt="Nearly 400 soldiers sent off to Afghanistan")--><picture style="width: 100%" class="media-object"><source media="(min-width: 1360px)" srcset="//static-34.sinclairstoryline.com/resources/media/62b25ba9-69d5-4d17-b535-ee9c3f557843-medium16x9_guardsmen.jpg?1543508678407"/><source media="(min-width: 1025px)" srcset="//static-34.sinclairstoryline.com/resources/media/62b25ba9-69d5-4d17-b535-ee9c3f557843-medium16x9_guardsmen.jpg?1543508678407"/><source media="(min-width: 768px)" srcset="//static-21.sinclairstoryline.com/resources/media/62b25ba9-69d5-4d17-b535-ee9c3f557843-large36x25_guardsmen.jpg?1543508678113"/><source media="(min-width: 10px)" srcset="//static-21.sinclairstoryline.com/resources/media/62b25ba9-69d5-4d17-b535-ee9c3f557843-large36x25_guardsmen.jpg?1543508678113"/><img src="//static-23.sinclairstoryline.com/resources/media/62b25ba9-69d5-4d17-b535-ee9c3f557843-small16x9_guardsmen.jpg?1543508677996" alt="Nearly 400 soldiers sent off to Afghanistan"/></picture></div><div class="teaser-item-title">Nearly 400 soldiers sent off to Afghanistan</div></a></li><li class="teaser-list-item "><a href="/news/state/gallery/lux-domes-offer-cozy-winter-retreat-above-milwaukee-restaurant"><div class="teaser-image"><!--img(src="//static-18.sinclairstoryline.com/resources/media/88ea93d4-fdc2-41c3-a742-c9d871ff8633-small16x9_dome2.jpg?1543421516887", alt="Lux Domes offer cozy, winter retreat above Milwaukee restaurant ")--><picture style="width: 100%" class="media-object"><source media="(min-width: 1360px)" srcset="//static-14.sinclairstoryline.com/resources/media/88ea93d4-fdc2-41c3-a742-c9d871ff8633-medium16x9_dome2.jpg?1543421517257"/><source media="(min-width: 1025px)" srcset="//static-14.sinclairstoryline.com/resources/media/88ea93d4-fdc2-41c3-a742-c9d871ff8633-medium16x9_dome2.jpg?1543421517257"/><source media="(min-width: 768px)" srcset="//static-40.sinclairstoryline.com/resources/media/88ea93d4-fdc2-41c3-a742-c9d871ff8633-large36x25_dome2.jpg?1543421516864"/><source media="(min-width: 10px)" srcset="//static-40.sinclairstoryline.com/resources/media/88ea93d4-fdc2-41c3-a742-c9d871ff8633-large36x25_dome2.jpg?1543421516864"/><img src="//static-18.sinclairstoryline.com/resources/media/88ea93d4-fdc2-41c3-a742-c9d871ff8633-small16x9_dome2.jpg?1543421516887" alt="Lux Domes offer cozy, winter retreat above Milwaukee restaurant "/></picture></div><div class="teaser-item-title">Lux Domes offer cozy, winter retreat above Milwaukee restaurant </div></a></li></ul></div></div></div></div></div></div><div class='component-story-infinite_block-v3'><script>sinclairDigital.dependencies.require(['moment','Handlebars.templates'],[
        {
            key:'story-content-infinite-scroll-v1-1',
            url: '//static-14.sinclairstoryline.com/resources/assets/2018-11-28T19-28Z/fox11online/compiled_js/component-story-infinite_block-v3.min.js'
        }
    ]
)</script></div><div class='component-story-footer-v1 sd-news-main-footer'><div class="sd-progress"><div class="sd-progress-bar"></div></div><div class="sd-news-container"><div class="row"><div class="col-xxs-24 col-md-12"><div class="sd-news-social-container"><a id="footerFacebook" data-label="Facebook" class="btn btn-default sd-news-social-btn clearfix sd-facebook"><i class="ion-social-facebook"></i><span class="action">Share</span><span class="count"></span></a><a id="footerTwitter" data-label="Twitter" class="btn btn-default sd-news-social-btn clearfix sd-twitter"><i class="ion-social-twitter"></i><span class="action">Tweet</span></a><a id="footerMail" href="mailto:?subject=A%20link%20for%20you&amp;body=You%20should%20read%20this!%0A%0Ahttp://fox11online.com/news/local/appleton-man-accused-of-posing-as-a-doctor-arrested" data-label="Mail" class="btn btn-default sd-news-social-btn clearfix sd-mail"><i class="ion-android-mail"></i></a><a id="footerTrending" data-label="Trending" class="btn btn-default sd-news-social-btn clearfix sd-trending-menu hidden-md hidden-lg hidden-xl"><i class="ion-navicon-round"></i></a></div></div><div class="col-xxs-12 hidden-xxs hidden-sm"><div id="sd-footer-story-title" class="sd-footer-story-title"></div></div></div></div><script src="//static-17.sinclairstoryline.com/resources/assets/2018-11-28T19-28Z/core/shared/jquery/jquery.min.js"></script><script>var isIe9orBelow = '';</script><script src="//static-26.sinclairstoryline.com/resources/assets/2018-11-28T19-28Z/core/shared/modernizr.min.js"></script><!--[if lte IE 9 ]><script src="//videobase.sinclairstoryline.com/js/CrossDomain.js"></script><script>var isIe9orBelow = 'isIe9orBelow';</script><![endif]--><script>var adsBlocked = true;
</script><script src="//static-17.sinclairstoryline.com/resources/assets/2018-11-28T19-28Z/core/shared/ads.js"></script><script>(function(w,d,s,l){
    var f=d.getElementsByTagName(s)[0],
    ww = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth ;
    ww = ww < 728;
    c = l || ww?'sd-mobile '+isIe9orBelow:'sd-desktop '+isIe9orBelow;
    f.className += ' '+c;
})(window,document,'html','');   </script><script>function sdAData(opts){
    jQuery.ajax({
        url: opts.url,
        type: opts.type || 'PUT',
        contentType: opts.contentType || '',
        data: opts.data,
        success: function(data) {
            //-console.log('Analytics data reported');
        }
    });
}

sdDataOpts = {
    type: 'PUT',
    url:'/api/rest/analytics/page/rendered',
    data: '{"url":"' + window.location.href + '","storySlug":"appleton-man-accused-of-posing-as-a-doctor-arrested","storyIdentifier":"b1af50b7-9223-4397-bac8-f9097087fd3d","storyType":"story"}',
    contentType: 'application/json; charset=utf-8'
}
sdAData(sdDataOpts)
ga(function(tracker) {
    var clientId = tracker.get('clientId');
    gaByPass = {
        type: 'POST',
        url:'/api/rest/gaByPass/pageRendered',
        data: 'v=1&tid=UA-45772744-19&cid='+clientId+'&t=event&ec=Page&ea=AdBlock&el='+encodeURIComponent(location.pathname)+'&ev='+adsBlocked+'\n v=1&tid=UA-61722140-1&cid='+clientId+'&t=event&ec=appleton-man-accused-of-posing-as-a-doctor-arrested&ea=AdBlock&el='+encodeURIComponent(location.pathname)+'&ev='+adsBlocked,
        contentType: 'text/plain'
    }
    if(sinclairDigital.adBlockCheck){
        sdAData(gaByPass)
    }
});
sinclairDigital.dependencies.require([],[
        {
            key:'social_apis-v1-1',
            url: '//static-31.sinclairstoryline.com/resources/assets/2018-11-28T19-28Z/fox11online/compiled_js/component-story-footer-v1.min.js'
        }
    ]
);

$('.component-story-footer-v1 a').click(function (e) {
    ga('send', 'event', {
        eventCategory: 'footerMenu',
        eventAction: 'click',
        eventLabel: $(e.currentTarget).data('label')
    });
});</script></div><div class='sd-news-mobile-sidebar'><div class='component-story-mobile_sidebar-v1'><div class="sd-mobile-shade"></div><div class="sd-news-mobile-sidebar-inner"><button type="button" aria-label="Close" class="close"><span aria-hidden="true">&times;</span></button><div class="sd-news-main-sidebar-middle"><div class="component-teaser-story_vertical_list-v1"><div class="sd-news-teaser-title"><h3>Trending</h3></div><div class="sd-news-teaser-list"><a id="mobile_sidebar-teaser-image-link-0" href="/news/local/man-in-custody-after-2-month-old-dies-in-oshkosh" class="media"><div class="media-left">1</div><div class="media-body"><span data-date="1543578710000" class="sd-news-updated"></span><h4 class="media-heading">Father in custody after 2-month-old dies in Oshkosh</h4></div><div class="media-right"><img src="//static-31.sinclairstoryline.com/resources/media/54c95ca6-5534-4f2a-a846-ac8e62544081-small1x1_DeadChildOshkoshMAP1130181.png?1543580177204" alt="Father in custody after 2-month-old dies in Oshkosh" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-1" href="/on-fox-11/contests/2018-fox-11-twelve-days-of-giving" class="media"><div class="media-left">2</div><div class="media-body"><span data-date="1542607201000" class="sd-news-updated"></span><h4 class="media-heading">2018 FOX 11 Twelve Days of Giving</h4></div><div class="media-right"><img src="//static-30.sinclairstoryline.com/resources/media/f3108038-29dc-4e35-93d7-c1be2fa75ba7-small1x1_fox11twelvedaysofgivingstorylineimage.jpg?1542399518247" alt="2018 FOX 11 Twelve Days of Giving" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-2" href="/news/local/appleton-man-accused-of-posing-as-a-doctor-arrested" class="media"><div class="media-left">3</div><div class="media-body"><span data-date="1543506177000" class="sd-news-updated"></span><h4 class="media-heading">Appleton man arrested for allegedly posing as a doctor</h4></div><div class="media-right"><img src="//static-13.sinclairstoryline.com/resources/media/3977aa7f-49f2-46ba-af16-4a6e7cd5442a-small1x1_KyleLarsen.jpg?1543506150201" alt="Appleton man arrested for allegedly posing as a doctor" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-3" href="/news/local/oshkosh-police-investigating-death-of-3-year-old-child" class="media"><div class="media-left">4</div><div class="media-body"><span data-date="1543594225000" class="sd-news-updated"></span><h4 class="media-heading">Oshkosh police investigating death of 3-year-old child</h4></div><div class="media-right"><img src="//static-40.sinclairstoryline.com/resources/media/32d392cd-10e0-4a44-8b89-f382f8df0ea5-small1x1_OshkoshPolice.png?1543594196492" alt="Oshkosh police investigating death of 3-year-old child" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-4" href="/news/local/menominee-tribe-holds-dedication-ceremony-for-wood-being-used-to-make-ncaa-flooring" class="media"><div class="media-left">5</div><div class="media-body"><span data-date="1543553493000" class="sd-news-updated"></span><h4 class="media-heading">Menominee Tribe holds dedication ceremony for wood being used to make NCAA flooring </h4></div><div class="media-right"><img src="//static-11.sinclairstoryline.com/resources/media/b74891a8-f419-448b-80c0-2185e45d3da5-small1x1_IMG_1915.JPG?1543534244754" alt="Menominee Tribe holds dedication ceremony for wood being used to make NCAA flooring " class="media-object"/></div></a><div class="sd-news-mobile-sidebar-ddb"></div><a id="mobile_sidebar-teaser-image-link-5" href="/news/local/green-bay/half-priced-packers-tickets-available-on-second-hand-market" class="media"><div class="media-left">6</div><div class="media-body"><span data-date="1543542066000" class="sd-news-updated"></span><h4 class="media-heading">Half-priced Packers tickets available on second-hand market</h4></div><div class="media-right"><img src="//static-11.sinclairstoryline.com/resources/media/f14714e6-0a7b-465b-97c7-aaf6cfeeddb8-small1x1_broll_frame_188.png?1543542057406" alt="Half-priced Packers tickets available on second-hand market" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-6" href="/weather/weather-stories/next-weathermaker-moves-in-over-the-weekend" class="media"><div class="media-left">7</div><div class="media-body"><span data-date="1543574102000" class="sd-news-updated"></span><h4 class="media-heading">Next WeatherMaker moves in over the weekend</h4></div><div class="media-right"><img src="//static-29.sinclairstoryline.com/resources/media/7b90a50c-3798-4b4e-8c5a-cc5c30556065-small1x1_Weathermaker.png?1543574095223" alt="Next WeatherMaker moves in over the weekend" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-7" href="/news/local/boat-manufacturer-to-lay-off-workers" class="media"><div class="media-left">8</div><div class="media-body"><span data-date="1543529369000" class="sd-news-updated"></span><h4 class="media-heading">Boat manufacturer to lay off workers</h4></div><div class="media-right"><img src="//static-36.sinclairstoryline.com/resources/media/59b1965e-cedc-400d-9700-0c1e6fd4775f-small1x1_11.JPG?1543529359647" alt="Boat manufacturer to lay off workers" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-8" href="/news/crime/man-convicted-in-death-of-former-waupaca-county-woman" class="media"><div class="media-left">9</div><div class="media-body"><span data-date="1543587340000" class="sd-news-updated"></span><h4 class="media-heading">Man convicted in death of former Waupaca County woman</h4></div><div class="media-right"><img src="//static-33.sinclairstoryline.com/resources/media/4cc006f6-57dc-4eec-b0aa-4ac39282e8eb-small1x1_GavelWLUKScottHurley.jpg?1543587325470" alt="Man convicted in death of former Waupaca County woman" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-9" href="/news/state/ex-johnsonville-employee-gets-prison-time-for-tampered-brats" class="media"><div class="media-left">10</div><div class="media-body"><span data-date="1543540186000" class="sd-news-updated"></span><h4 class="media-heading">Ex-Johnsonville employee gets prison time for tampered brats</h4></div><div class="media-right"><img src="//static-15.sinclairstoryline.com/resources/media/36766595-dbc1-4673-b87a-dedd18a04e18-small1x1_Brat2.JPG?1543540215050" alt="Ex-Johnsonville employee gets prison time for tampered brats" class="media-object"/></div></a></div></div></div></div><script>//THIS IS THE LAST COMPONENT ON THE PAGE
sinclairDigital.dependencies.load();</script></div></div></body></html>